Lien direct
  • Conrad
  • Mon compte

    Me connecter / M'inscrire

  • Panier

  • Promotions Promotions
  • Secteurs Industriels
    Industrie
    Infrastructure
    Serwices professionalles
  • Univers Conrad
    Conrad - Your Sourcing Platform
    Promotions
    Nouveaux produits
    Guides & Conseils
    Devenez vendeur sur conrad

    Marques propres

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Services

    Services sélectionnés pour vous

    Conrad PRO
    Statut de commande
    PCB
    Newsletter
    Garantie
    Avantage Education
    Service client
  • Solutions achats
    eProcurement
    Demande de devis
    Commandes cadencees
    Commande directe
    Produit a la demande
    Business Plus
  • Nos produits
  • Mon compte
  • Liste d'achats
  • Se déconnecter
Conrad
Accueil
Informatique et bureautiqueRéseauRouteurs et commutateurs réseauCommutateurs réseau

D-Link DGS-1210-28MP/E DGS-1210-28MP/E Switch réseau 24+4 ports 56 GBit/s fonction PoE

EAN :
Ref. fabricant :
Code produit :
Un commutateur réseau D-Link avec 24 ports Ethernet et 4 ports à fibre optique. L'avant présente des voyants d'état et le logo.
Un commutateur réseau D-Link avec 24 ports Ethernet et 4 ports à fibre optique. L'avant présente des voyants d'état et le logo.
Commutateur réseau avec 24 ports Ethernet et 4 ports supplémentaires à l'avant de l'appareil. Logo de la marque en haut à gauche de l'appareil.
Face arrière d'un appareil électronique avec connexion d'alimentation et interrupteur, adapté pour un montage en rack.
1/3
D-Link
Fiche technique (PDF)
Livraison le mer. 30 septembre

19 pièce(s)
Vente et expédition :
TOPBIZ - ACTUELBURO CGV

Nombre
Total
413,14 €
Livraison intracommunautaire (exonérée de TVA) Prix TTC Prix TTC HT HT Inkl. 0% MwSt. gem §12 Abs. 3 UStG. 
hors 0,00 € 
dont 0,42 € d’éco-part
dont 0,00 € de copie privée
Supplément colis lourd ou volumineux sans frais de port supplémentaires 
Avec remise client de % 
Livraison gratuite
...

Droit de retour de 14 jours inclus

Vous bénéficiez déjà de la meilleure offre pour cette quantité.

Notre offre
Conrad Electronic
CGV et Politique de retour
Livraison avant le lun. 5 octobre

8 pièce(s)

frais de port

457,50 €

HT
Signaler un incident juridique
  • Points forts et détails
  • Caractéristiques techniques
  • Documents et téléchargements
  • Description
  • Contenu de la livraison
  • Accessoires

Commutateur géré Smart Gigabit D-Link DGS-1210-28MP/E (24 ports PoE 10/100/1000 Mbits/s, 4 ports SFP)

Information du fabricant

Points forts et détails

Commutateur géré Smart Gigabit D-Link DGS-1210-28MP/E (24 ports PoE 10/100/1000 Mbits/s, 4 ports SFP)

  • Intégration transparente : avec une multitude de configurations de port, y compris la prise en charge PoE et les ports SFP, les entreprises peuvent construire et étendre un réseau flexible et adaptable.Administrabilité : les fonctions de gestion avancées garantissent une série de commutateurs véritablement polyvalente alliant puissance et évolutivité.Compatible IPv6 : entièrement compatible IPv6 et prêt à être utilisé dans les entreprises, vous permettant ainsi de faire un pas en avant dans le développement des normes Internet.

Caractéristiques techniques

  • Connectivité
  • Quantité de ports Ethernet RJ-45 de commutation de base : 24
  • Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
  • Nombre de modules SFP installés : 0
  • Nombre de modules SFP+ installés : 0
  • Quantité d'emplacements de modules SFP : 4
  • Connecteur de fibre optique : SFP
  • Port de console : RJ-45
  • Poids et dimensions
  • Largeur : 440 mm
  • Profondeur : 210 mm
  • Hauteur : 44 mm
  • Poids : 3,86 kg
  • Puissance
  • Source d'alimentation : AC/DC
  • Tension d'entrée AC : 100 - 240 V
  • Fréquence d'entrée AC : 50 - 60 Hz
  • Consommation électrique typique : 27,49 W
  • Conditions environnementales
  • Température d'opération : -5 - 50 °C
  • Température hors fonctionnement : -40 - 70 °C
  • Humidité relative de fonctionnement (H-H) : 10 - 90%
  • Taux d'humidité relative (stockage) : 5 - 90%
  • Dissipation thermique : 850,58 BTU/h
  • Réseau
  • Standards réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Soutien 10G : Non
  • Technologie de câblage Ethernet cuivre : 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
  • Port mirroring (Mise en miroir des ports) : Oui
  • Full duplex : Oui
  • Routage IP : Oui
  • Assistance contrôle des flux : Oui
  • Agrégation de lien : Oui
  • Limitation du débit : Oui
  • Auto MDI/MDI-X : Oui
  • Protocles Spanning Tree (STP) : Oui
  • Négociation automatique : Oui
  • Support VLAN : Oui
  • Fonctions LAN virtuelles : MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
  • Nombre de VLANs : 4094
  • Transmition des données
  • Répertoire MAC : 16000 entrées
  • Capacité de commutation : 56 Gbit/s
  • Taux de transfert : 41,7 Mpps
  • Enregistrement-et-réémission : Oui
  • Nombre de files : 8
  • Nombre de routes statiques : 32
  • Support de trames étendues (Jumbo Frames) : Oui
  • Trames géantes : 9216
  • Mémoire cache de paquet : 1,5 Mo
  • Sécurité
  • Fonctions DHCP : DHCP client
  • Liste de contrôle d'accès (ACL) : Oui
  • Règles de listes de contrôle d'accès : 256
  • Filtrage IGMP : Oui
  • Algorithme de sécurité soutenu : 802.1x RADIUS, SNMP, SSH
  • Support SSH/SSL : Oui
  • Protection en boucle : Oui
  • Filtrage/protection BPDU : Oui
  • Liaison de port IP-MAC : Oui
  • Authentification : Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
  • Certificat
  • Certification : IEC61000-4-5, RoHS
  • Caractéristiques de gestion
  • Type de commutateur : Géré
  • Banc de commutateurs : L2
  • Qualité de service (QoS) : Oui
  • Gestion basée sur le web : Oui
  • Classification du trafic : Oui
  • Support MIB : RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
  • Fibre optique
  • Technologie de câblage Ethernet sur fibre : 1000BASE-X
  • Design
  • Grille de montage : Oui
  • Format : 1U
  • Couleur du produit : Noir, Gris
  • Voyants : Activité, Échec ventilateur, Liaison, Énergie, Vitesse
  • Nombre de ventilateurs : 2 ventilateur(s)
  • Compatibilité électromagnétique : FCC A, CE A, VCCI, C-Tick, BSMI, CCC
  • PoE (alimentation via le port Ethernet)
  • Connexion Ethernet, supportant l'alimentation via ce port (PoE) : Oui
  • Power over Ethernet (PoE) Nombre de ports : 24
  • représentation / réalisation
  • Type de mémoire : DDR3-SDRAM
  • Mémoire interne : 256 Mo
  • Mémoire flash : 32 Mo
  • Niveau sonore : 52,4 dB
  • Données logistiques
  • Code du système harmonisé : 85176990
  • Caractéristiques de multidiffusion
  • Support à la multidifusion : Oui
  • Espionnage MLD (Multicast listener discovery) : MLD v1, MLD v2
Type de produit

Switch réseau

Vitesse de transfert LAN

10 MBit/s

100 MBit/s

1000 MBit/s

Débit de transmission

56 GBit/s

Fonctionnalités de base

Commutateur - Géré

Ports Ethernet

24

Ports SFP

4 x

Ports 10/100/1000 Mb/s

24 x

Type de port

24 x 10/100/1000 Mbps PoE + 4 x SFP

Spécificités

fonction PoE

Alimentation

sur secteur

Adresses MAC

16000

Poids

3.86 kg

Largeur

440 mm

Hauteur

44 mm

Profondeur

250 mm

Type

DGS-1210-28MP/E

Couleur

noir

Consommation électrique

100 - 240 V AC 50/60 Hz, alimentation universelle interne

Nombre de ports

24+4 ports

UKCA

non pertinent

Documents et téléchargements

Fiche technique

Fiche technique 2621827 D-Link DGS-1210-28MP/E DGS-1210-28MP/E Switch réseau 24+4 ports 56 GBit/s fonction PoE

Conseils d'utilisation et de sécurité

Conseils d'utilisation et de sécurité 2621827 D-Link DGS-1210-28MP/E DGS-1210-28MP/E Switch réseau 24+4 ports 56 GBit/s fonction PoE

Description

Les commutateurs Smart Managed D-Link DGS-1210 Series sont la dernière génération de commutateurs, Power over Ethernet (PoE), un ensemble de types d'interface physiques, plusieurs interfaces de gestion et des fonctions de couche 2 avancées. En combinant toutes ces fonctions, la série DGS-1210 offre une solution économique et flexible pour l'extension de tous les réseaux d'entreprise.La série DGS-1210 comprend une gamme de commutateurs PoE avec un budget de Hohem pour les entreprises souhaitant alimenter les téléphones VoIP, les points d'accès sans fil ou les caméras réseau. Les DGS-1210-10P /10MP sont des commutateurs Smart PoE+ 8 ports avec 8 ports PoE capables de fournir une puissance de 30 W. Les commutateurs DGS-1210-28P/28MP/52P/52MP sont Smart Managed PoE+ avec un budget de puissance de 193/370 W, les ports compatibles PoE 24/48 avec 4/8 ports prenant en charge une puissance de sortie de 30 W maximum selon la norme IEEE 802.3at. Le design offre une plus grande flexibilité dans l'attribution des performances pour une multitude d'appareils avec des coûts d'installation abordables.Des fonctions avancéesLa série DGS-1210 est équipée d'une gamme complète de fonctions L2, dont IGMP Snooping, Port Mirroring, Spanning Tree Protocol (STP) et Link Aggregation Control Protocol (LACP). La fonction de contrôle de flux IEEE 802.3x permet aux serveurs de se connecter directement au commutateur pour des transferts de données rapides et fiables. Les commutateurs DGS-1210-10MP/26/28MP prennent également en charge les fonctions avancées telles que les routes statiques, qui permettent aux administrateurs réseau de diviser le réseau en VLAN et d'augmenter ainsi l'efficacité du réseau. Les fonctions de maintenance réseau incluent la détection de bouclage et le diagnostic de câble. La détection de bouclage permet de détecter les boucles causées par un port spécifique et d'arrêter automatiquement le port concerné. La fonction de diagnostic des câbles, conçue principalement pour les administrateurs et les agents de service, permet de détecter rapidement les erreurs et de déterminer la qualité du câble was, ce qui permet un diagnostic et une maintenance sans problème.Technologie écologique - économie d'énergie grâce aux fonctions suivantes :- Détection d'état de liaison- Coupure LED- Coupure de port- Mise en veille du système- POE BASÉ SUR LE TEMPS (DGS-1210-10P/10MP/28P/28MP/52P/52MP)Fonctions de sécurité.- La liste de contrôle d'accès sécurise le réseau- D-Link Safeguard Engine protège le processeur contre la diffusion/multicast/Unicast Flooding- Port Security prend en charge 64 MAC par port- Prévention de la sproofing ARP- Reliure intelligenteGestion intuitive- Utilitaire D-Link Network Assistant ou interface graphique Web- SNMP MIB intégré pour Remote NMS (D-View 7.0)- Interface de ligne de commande (CLI) via Telnet fonctions avancées- Route statique (DGS-1210-10MP/26/28MP uniquement)- Mode surveillance (DGS-1210-10MP/26 uniquement)- VLAN vocal automatiqueConfiguration automatiqueLa série DGS-1210 prend en charge le VLAN voix automatique et le mode surveillance, qui permettent d'identifier automatiquement le trafic voix et vidéo et de le traiter différemment du trafic réseau normal. Le VLAN Auto Voice détecte le trafic voix sur IP (VoIP) et le sépare automatiquement du reste du réseau, ce qui augmente la sécurité et permet l'application de la qualité de service (QoS). Le mode surveillance détecte les caméras ONVIF compatibles et les place dans un VLAN de surveillance, permettant ainsi l'utilisation d'un seul commutateur pour la voix, la vidéo et les données was, éliminant ainsi la nécessité de matériel dédié et réduisant les coûts de maintenance. Le mode surveillance comprend également une interface utilisateur Web qui facilite l'accès aux fonctions de surveillance et simplifie la gestion de votre réseau de surveillance.Sécurisez votre réseauLe moteur Safeguard innovant de D-Link protège les commutateurs contre le trafic en cas d'attaques de virus. La série DGS-1210 prend en charge l'authentification basée sur le port 802.1X qui permet l'authentification du réseau via des serveurs RADIUS externes. En outre, la fonction ACL (Access Control List) augmente la sécurité du réseau et contribue à la protection du réseau informatique interne. La série DGS-1210 comprend une protection contre les attaques de réseau ARP, qui protège l'un des intrus contre les attaques, qui permettent à l'intrus de coudre des trames de données, de modifier le trafic ou de transmettre des messages ARP falsifiés. Pour éviter les attaques de soofing ARP, le switch Packet Control utilise des ACL pour bloquer les paquets non valides contenant des messages ARP falsifiés. Pour plus de sécurité, la fonction de filtrage du serveur DHCP transmet les paquets de serveurs DHCP des ports utilisateur afin d'éviter une attribution d'IP non autorisée.Gestion polyvalenteLa série DGS-1210 est fournie avec l'utilitaire D-Link Network Assistant (DNA) qui permet aux administrateurs de contrôler à distance leur réseau jusqu'au niveau du port. L'utilitaire D-Link Network Assistant permet également aux clients de détecter plusieurs commutateurs D-Link Smart Managed dans le même segment de réseau L2 et de les afficher sur l'écran pour un accès immédiat. Avec cet utilitaire, les utilisateurs n'ont pas besoin de modifier l'adresse IP de leur PC. Cela permet la configuration et le réglage de base simultanés de tous les appareils détectés, y compris les modifications de mot de passe et les mises à niveau du micrologiciel. La série DGS-1210 prend également en charge D-View 7.0 et l'interface de ligne de commande (CLI) via Telnet. D-View 7.0 est un système de gestion de réseau qui gère de manière centralisée les caractéristiques essentielles du réseau telles que la disponibilité, la fiabilité, la résistance et la sécurité.Économie d'énergieLes commutateurs série DGS-1210 sont équipés de la technologie D-Link Green et peuvent économiser de l'énergie sans perte de puissance ou de fonctionnalité. L'état de liaison réduit considérablement la consommation électrique en mettant automatiquement les ports sans connexion en mode veille. La série DGS-1210 va encore plus loin en termes de Green IT en utilisant un chipset spécial avec une technologie de silicium avancée pour une utilisation efficace de l'énergie.

Ce texte a été traduit par une machine.

Contenu de la livraison

  • DGS-1210-28MP/E
  • Guide d'installation imprimé multilingue
  • Mode d’emploi et logiciel sur CD
  • Câble d'alimentation C13 (fiche de mise à la terre)
  • Support de câble d’alimentation
  • Vis de mise à la terre
  • Kit de montage en rack
  • Ce texte a été traduit par une machine.

Avertissement

Le DGS-1210-28MP/E est techniquement identique au commutateur D-Link DGS-1210-28MP. L'adaptateur secteur pour le Royaume-Uni n'est plus fourni.

Description

Les commutateurs Smart Managed D-Link DGS-1210 Series sont la dernière génération de commutateurs, Power over Ethernet (PoE), un ensemble de types d'interface physiques, plusieurs interfaces de gestion et des fonctions de couche 2 avancées. En combinant toutes ces fonctions, la série DGS-1210 offre une solution économique et flexible pour l'extension de tous les réseaux d'entreprise.La série DGS-1210 comprend une gamme de commutateurs PoE avec un budget de Hohem pour les entreprises souhaitant alimenter les téléphones VoIP, les points d'accès sans fil ou les caméras réseau. Les DGS-1210-10P /10MP sont des commutateurs Smart PoE+ 8 ports avec 8 ports PoE capables de fournir une puissance de 30 W. Les commutateurs DGS-1210-28P/28MP/52P/52MP sont Smart Managed PoE+ avec un budget de puissance de 193/370 W, les ports compatibles PoE 24/48 avec 4/8 ports prenant en charge une puissance de sortie de 30 W maximum selon la norme IEEE 802.3at. Le design offre une plus grande flexibilité dans l'attribution des performances pour une multitude d'appareils avec des coûts d'installation abordables.Des fonctions avancéesLa série DGS-1210 est équipée d'une gamme complète de fonctions L2, dont IGMP Snooping, Port Mirroring, Spanning Tree Protocol (STP) et Link Aggregation Control Protocol (LACP). La fonction de contrôle de flux IEEE 802.3x permet aux serveurs de se connecter directement au commutateur pour des transferts de données rapides et fiables. Les commutateurs DGS-1210-10MP/26/28MP prennent également en charge les fonctions avancées telles que les routes statiques, qui permettent aux administrateurs réseau de diviser le réseau en VLAN et d'augmenter ainsi l'efficacité du réseau. Les fonctions de maintenance réseau incluent la détection de bouclage et le diagnostic de câble. La détection de bouclage permet de détecter les boucles causées par un port spécifique et d'arrêter automatiquement le port concerné. La fonction de diagnostic des câbles, conçue principalement pour les administrateurs et les agents de service, permet de détecter rapidement les erreurs et de déterminer la qualité du câble was, ce qui permet un diagnostic et une maintenance sans problème.Technologie écologique - économie d'énergie grâce aux fonctions suivantes :- Détection d'état de liaison- Coupure LED- Coupure de port- Mise en veille du système- POE BASÉ SUR LE TEMPS (DGS-1210-10P/10MP/28P/28MP/52P/52MP)Fonctions de sécurité.- La liste de contrôle d'accès sécurise le réseau- D-Link Safeguard Engine protège le processeur contre la diffusion/multicast/Unicast Flooding- Port Security prend en charge 64 MAC par port- Prévention de la sproofing ARP- Reliure intelligenteGestion intuitive- Utilitaire D-Link Network Assistant ou interface graphique Web- SNMP MIB intégré pour Remote NMS (D-View 7.0)- Interface de ligne de commande (CLI) via Telnet fonctions avancées- Route statique (DGS-1210-10MP/26/28MP uniquement)- Mode surveillance (DGS-1210-10MP/26 uniquement)- VLAN vocal automatiqueConfiguration automatiqueLa série DGS-1210 prend en charge le VLAN voix automatique et le mode surveillance, qui permettent d'identifier automatiquement le trafic voix et vidéo et de le traiter différemment du trafic réseau normal. Le VLAN Auto Voice détecte le trafic voix sur IP (VoIP) et le sépare automatiquement du reste du réseau, ce qui augmente la sécurité et permet l'application de la qualité de service (QoS). Le mode surveillance détecte les caméras ONVIF compatibles et les place dans un VLAN de surveillance, permettant ainsi l'utilisation d'un seul commutateur pour la voix, la vidéo et les données was, éliminant ainsi la nécessité de matériel dédié et réduisant les coûts de maintenance. Le mode surveillance comprend également une interface utilisateur Web qui facilite l'accès aux fonctions de surveillance et simplifie la gestion de votre réseau de surveillance.Sécurisez votre réseauLe moteur Safeguard innovant de D-Link protège les commutateurs contre le trafic en cas d'attaques de virus. La série DGS-1210 prend en charge l'authentification basée sur le port 802.1X qui permet l'authentification du réseau via des serveurs RADIUS externes. En outre, la fonction ACL (Access Control List) augmente la sécurité du réseau et contribue à la protection du réseau informatique interne. La série DGS-1210 comprend une protection contre les attaques de réseau ARP, qui protège l'un des intrus contre les attaques, qui permettent à l'intrus de coudre des trames de données, de modifier le trafic ou de transmettre des messages ARP falsifiés. Pour éviter les attaques de soofing ARP, le switch Packet Control utilise des ACL pour bloquer les paquets non valides contenant des messages ARP falsifiés. Pour plus de sécurité, la fonction de filtrage du serveur DHCP transmet les paquets de serveurs DHCP des ports utilisateur afin d'éviter une attribution d'IP non autorisée.Gestion polyvalenteLa série DGS-1210 est fournie avec l'utilitaire D-Link Network Assistant (DNA) qui permet aux administrateurs de contrôler à distance leur réseau jusqu'au niveau du port. L'utilitaire D-Link Network Assistant permet également aux clients de détecter plusieurs commutateurs D-Link Smart Managed dans le même segment de réseau L2 et de les afficher sur l'écran pour un accès immédiat. Avec cet utilitaire, les utilisateurs n'ont pas besoin de modifier l'adresse IP de leur PC. Cela permet la configuration et le réglage de base simultanés de tous les appareils détectés, y compris les modifications de mot de passe et les mises à niveau du micrologiciel. La série DGS-1210 prend également en charge D-View 7.0 et l'interface de ligne de commande (CLI) via Telnet. D-View 7.0 est un système de gestion de réseau qui gère de manière centralisée les caractéristiques essentielles du réseau telles que la disponibilité, la fiabilité, la résistance et la sécurité.Économie d'énergieLes commutateurs série DGS-1210 sont équipés de la technologie D-Link Green et peuvent économiser de l'énergie sans perte de puissance ou de fonctionnalité. L'état de liaison réduit considérablement la consommation électrique en mettant automatiquement les ports sans connexion en mode veille. La série DGS-1210 va encore plus loin en termes de Green IT en utilisant un chipset spécial avec une technologie de silicium avancée pour une utilisation efficace de l'énergie.

Ce texte a été traduit par une machine.

Contenu de la livraison

  • DGS-1210-28MP/E
  • Guide d'installation imprimé multilingue
  • Mode d’emploi et logiciel sur CD
  • Câble d'alimentation C13 (fiche de mise à la terre)
  • Support de câble d’alimentation
  • Vis de mise à la terre
  • Kit de montage en rack
  • Ce texte a été traduit par une machine.

Avertissement

Le DGS-1210-28MP/E est techniquement identique au commutateur D-Link DGS-1210-28MP. L'adaptateur secteur pour le Royaume-Uni n'est plus fourni.

Quel type de Commutateurs réseau cherchez-vous ?

  • Commutateur 16 ports
  • Commutateur 24 ports
  • Commutateur 8 ports
  • Commutateur D-Link
  • Commutateur Ethernet
  • Commutateur géré
  • Commutateur HP
  • Commutateur Netgear
  • Commutateur PoE
  • Commutateur PoE 8 ports
  • Commutateur SFP
  • Commutateur TP-Link
  • Ethernet Industriel
  • Switch Aruba
  • Switch Cisco
  • Switch Hirschmann
  • Switch ZyXEL

Accessoires

(*Les prix indiqués s'entendent HT)

L'accessoire nécessaire est impératif pour pouvoir utiliser le produit conformément à la description

Connecteur de données pour capteurs/actionneurs Phoenix Contact VS-08-RJ45-5-Q/IP20 1656725 mâle, droit Nombre de pôles:

Connecteur de données pour capteurs/actionneurs Phoenix Contact VS-08-RJ45-5-Q/IP20 1656725 mâle, droit Nombre de pôles:

Conrad Electronic

20,83 €*
Capot de protection RJ45 Lumberg 2533 01 RJ45 noir 1 pc(s)

Capot de protection RJ45 Lumberg 2533 01 RJ45 noir 1 pc(s)

Conrad Electronic

0,53 €*
Renkforce RF-4538216 RJ45 Câble réseau, câble patch CAT 6a S/FTP 0.50 m noir avec anneau à tirer pour le déverrouillage

Renkforce RF-4538216 RJ45 Câble réseau, câble patch CAT 6a S/FTP 0.50 m noir avec anneau à tirer pour le déverrouillage

Conrad Electronic

4,99 €*
Renkforce RF-4538214 RJ45 Câble réseau, câble patch CAT 6a S/FTP 0.25 m noir avec anneau à tirer pour le déverrouillage

Renkforce RF-4538214 RJ45 Câble réseau, câble patch CAT 6a S/FTP 0.25 m noir avec anneau à tirer pour le déverrouillage

Conrad Electronic

4,99 €*
Connectique RJ45, sans outils TRU COMPONENTS CAT 6a 1610346 RJ45 mâle, droit 1 pc(s)

Connectique RJ45, sans outils TRU COMPONENTS CAT 6a 1610346 RJ45 mâle, droit 1 pc(s)

Conrad Electronic

7,49 €*
Renkforce RF-4149846 RJ45 Câble réseau, câble patch CAT 6a U/FTP 5.00 m gris très flexible, avec cliquet d'encastrement,

Renkforce RF-4149846 RJ45 Câble réseau, câble patch CAT 6a U/FTP 5.00 m gris très flexible, avec cliquet d'encastrement,

Conrad Electronic

5,83 €*

Autres produits intéressants

(*Les prix indiqués s'entendent HT)
D-Link DGS-1210-52MP/E DGS-1210-52MP/E Switch réseau 48+4 ports 104 Gbit/s fonction PoE

D-Link DGS-1210-52MP/E DGS-1210-52MP/E Switch réseau 48+4 ports 104 Gbit/s fonction PoE

Conrad Electronic

662,50 €*
Renkforce RF-4451433 Switch réseau 5 ports 100 MBit/s alimentation USB

Renkforce RF-4451433 Switch réseau 5 ports 100 MBit/s alimentation USB

Conrad Electronic

23,33 €*
Renkforce RF-4270245 Switch réseau 4 ports 1000 MBit/s alimentation USB

Renkforce RF-4270245 Switch réseau 4 ports 1000 MBit/s alimentation USB

Conrad Electronic

39,99 €*
Switch réseau Renkforce 5 ports 100 MBit/s

Switch réseau Renkforce 5 ports 100 MBit/s

Conrad Electronic

17,49 €*
Renkforce RF-6385004 RF-6385004 Switch réseau RJ45 5 ports 1 GBit/s

Renkforce RF-6385004 RF-6385004 Switch réseau RJ45 5 ports 1 GBit/s

Conrad Electronic

14,99 €*
Switch réseau Renkforce 3 ports 100 MBit/s

Switch réseau Renkforce 3 ports 100 MBit/s

Conrad Electronic

14,16 €*
Renkforce RF-6736628 RF-EW-700 Switch réseau RJ45 2 ports 5 GBit/s alimentation USB

Renkforce RF-6736628 RF-EW-700 Switch réseau RJ45 2 ports 5 GBit/s alimentation USB

Conrad Electronic

11,66 €*
TRU COMPONENTS TC-9744168 Commutateur Ethernet industriel 1+4 ports 10 / 100 / 1000 MBit/s

TRU COMPONENTS TC-9744168 Commutateur Ethernet industriel 1+4 ports 10 / 100 / 1000 MBit/s

Conrad Electronic

87,49 €*
Renkforce RF-3394866 FEH-500 Commutateur Ethernet industriel

Renkforce RF-3394866 FEH-500 Commutateur Ethernet industriel

Conrad Electronic

83,33 €*
Switch industriel ECO WAGO 852-111 Nombre de ports Ethernet: 5 1 pc(s)

Switch industriel ECO WAGO 852-111 Nombre de ports Ethernet: 5 1 pc(s)

Conrad Electronic

99,99 €*
Digitus DN-651118 DN-651118 Commutateur Ethernet industriel 5 ports 10 / 100 / 1000 MBit/s

Digitus DN-651118 DN-651118 Commutateur Ethernet industriel 5 ports 10 / 100 / 1000 MBit/s

Conrad Electronic

64,99 €*
TRU COMPONENTS TC-9744164 Commutateur Ethernet industriel 1+4 ports 10 / 100 MBit/s

TRU COMPONENTS TC-9744164 Commutateur Ethernet industriel 1+4 ports 10 / 100 MBit/s

Conrad Electronic

73,33 €*
Switch réseau NETGEAR GS108GE 8 ports 1000 MBit/s

Switch réseau NETGEAR GS108GE 8 ports 1000 MBit/s

Conrad Electronic

27,49 €*
Renkforce Switch réseau 5 ports 1 GBit/s

Renkforce Switch réseau 5 ports 1 GBit/s

Conrad Electronic

58,33 €*
Switch réseau Renkforce GSHS800

Switch réseau Renkforce GSHS800

Conrad Electronic

129,16 €*
TRU COMPONENTS TC-13427356 TC-XL-205GP Commutateur Ethernet industriel 1+4 ports 10 / 100 / 1000 MBit/s fonction PoE

TRU COMPONENTS TC-13427356 TC-XL-205GP Commutateur Ethernet industriel 1+4 ports 10 / 100 / 1000 MBit/s fonction PoE

Conrad Electronic

66,66 €*
SpeaKa Professional SP-13677768 SP-GNS-240 Répartiteur 2 ports 1 GBit/s alimentation USB

SpeaKa Professional SP-13677768 SP-GNS-240 Répartiteur 2 ports 1 GBit/s alimentation USB

Conrad Electronic

20,83 €*
Renkforce SP-13748848 RF-NS-200 Répartiteur 4 ports 1 GBit/s

Renkforce SP-13748848 RF-NS-200 Répartiteur 4 ports 1 GBit/s

Conrad Electronic

20,83 €*
SpeaKa Professional SP-13677764 SP-GNS-190 Répartiteur 1+1 ports 1 GBit/s alimentation USB

SpeaKa Professional SP-13677764 SP-GNS-190 Répartiteur 1+1 ports 1 GBit/s alimentation USB

Conrad Electronic

14,99 €*
Renkforce RF-6739678 RF-GES-200 Switch réseau RJ45 2 ports alimentation USB

Renkforce RF-6739678 RF-GES-200 Switch réseau RJ45 2 ports alimentation USB

Conrad Electronic

11,66 €*
Commutateur Ethernet industriel Renkforce FEH-800

Commutateur Ethernet industriel Renkforce FEH-800

Conrad Electronic

95,83 €*
D-Link DGS-1510-28XMP/E DGS-1510-28XMP/E Switch réseau 24+4 ports 128 Gbit/s fonction PoE

D-Link DGS-1510-28XMP/E DGS-1510-28XMP/E Switch réseau 24+4 ports 128 Gbit/s fonction PoE

Conrad Electronic

1 120,83 €*
D-Link DGS-1100-26MPV2/E DGS-1100-26MPV2/E Switch réseau 24+2 ports 56 GBit/s fonction PoE

D-Link DGS-1100-26MPV2/E DGS-1100-26MPV2/E Switch réseau 24+2 ports 56 GBit/s fonction PoE

Conrad Electronic

382,50 €*
D-Link DGS-1210-10P/E DGS-1210-10P/E Switch réseau 8+2 ports 20 GBit/s fonction PoE

D-Link DGS-1210-10P/E DGS-1210-10P/E Switch réseau 8+2 ports 20 GBit/s fonction PoE

Conrad Electronic

137,49 €*
TrendNet TEG-S25D TEG-S25D Switch réseau

TrendNet TEG-S25D TEG-S25D Switch réseau

Conrad Electronic

78,33 €*
TrendNet TEG-S25 TEG-S25 Switch réseau 48 Gbit/s

TrendNet TEG-S25 TEG-S25 Switch réseau 48 Gbit/s

Conrad Electronic

83,33 €*
Digitus DN-651161 DN-651161 Commutateur Ethernet industriel 8+4 ports 1 GBit/s

Digitus DN-651161 DN-651161 Commutateur Ethernet industriel 8+4 ports 1 GBit/s

Conrad Electronic

495,83 €*
D-Link DGS-1100-24PV2/E DGS-1100-24PV2/E Switch réseau RJ45 24 ports 48 Gbit/s fonction PoE

D-Link DGS-1100-24PV2/E DGS-1100-24PV2/E Switch réseau RJ45 24 ports 48 Gbit/s fonction PoE

Conrad Electronic

249,17 €*
D-Link DGS-1210-20/E DGS-1210-20/E Switch réseau 16 ports 40 GBit/s

D-Link DGS-1210-20/E DGS-1210-20/E Switch réseau 16 ports 40 GBit/s

Conrad Electronic

174,99 €*
D-Link DGS-1210-28/E DGS-1210-28/E Switch réseau 24+4 ports 56 GBit/s

D-Link DGS-1210-28/E DGS-1210-28/E Switch réseau 24+4 ports 56 GBit/s

Conrad Electronic

183,33 €*
  • 1 500 000 références

  • 2500 marques

  • 18 marques Conrad

  • Service après-vente

  • 4 modes de livraison

  • Service Client

  • Ma commande

  • Modes de paiement pour les professionnels

  • Modes de paiement pour les particuliers

  • Droits de rétraction & retours

  • FAQ

  • Modes de livraison

  • A propos de Conrad

  • Conrad Your Sourcing Platform

  • Nouveautés & Conseils

  • Eco-responsabilité

  • ISO-certification

  • Vulnerability Disclosure Program

  • Information REACH

  • Informations sur l'accessibilité

  • Exercer mon droit de rétractation

  • Services Conrad

  • Service devis

  • e-Procurement

  • Service calibration

  • Accès rapide

  • Marques de A à Z

  • Catégories de A-Z

  • Nos promotions 🛒

  • Download Center

  • Recrutement

Newsletter

Inscrivez-vous à la newsletter et recevez 10 € dès 100 € d'achats HT sur votre prochaine commande, sans montant minimum d'achat.

Inscrivez-vous à la newsletter et recevez 10 € dès 100 € d'achats sur votre prochaine commande, sans montant minimum d'achat.

Veuillez saisir une adresse e-mail valide !

Bosch Brand Weeks
* Remise valable uniquement sur les articles immédiatement disponibles des marques Bosch Professional, Bosch Home and Garden, Bosch Accessories et Dremel (statut de disponibilité vert). Valable jusqu'au 04.10.2026 sur conrad.fr (hors commandes Marketplace). Non cumulable avec d'autres codes avantages. Valable une seule fois par client professionnel/particulier. Une limitation de la quantité vendue peut être appliquée dans certains cas.

Schneider Electric Asfora & Shelly
* Remises valables uniquement sur les articles disponibles immédiatement (statut de livraison vert) : 10 % de remise sur une sélection de produits de la marque Schneider Electric et sur l'ensemble de la gamme de la marque Shelly. Valable jusqu'au 25.10.2026 sur conrad.fr (à l'exclusion des produits expédiés directement par nos partenaires commerciaux). Non cumulable avec d'autres codes avantage. 1x par client professionnel/particulier. Dans certains cas, une limitation de la quantité de vente peut s'appliquer. Pour les membres PRO, conditions spécifiques : 15 % de remise sur une sélection d'articles disponibles immédiatement (statut de livraison vert) de la marque Schneider Electric.

Modes de paiement
Conrad sur les réseaux sociaux

Nous contacter

CONRAD ELECTRONIC

SERVICE CLIENT

ZONE COMMERCIALE
ENGLOS LES GEANTS
AVENUE DE LA BOUTILLERIE
59320 SEQUEDIN

Besoin d'aide ? Consultez notre FAQ

Les prix indiqués s'entendent HT (Hors Taxes)

Tous les prix indiqués s'entendent TTC (Toutes Taxes Comprises)

  • Protection des données

  • Méthodes de paiement sécurisées

  • Protocole SSL

  • Conditions générales de vente et d'utilisation

  • Mentions légales

  • Protection des données

  • Droit de rétractation

  • Résilier l'abonnement PRO

Comparaison des produits
Liste d'achats