Lien direct
  • Conrad
  • Mon compte

    Me connecter / M'inscrire

  • Panier

  • Promotions Promotions
  • Secteurs Industriels
    Industrie
    Infrastructure
    Serwices professionalles
  • Univers Conrad
    Conrad - Your Sourcing Platform
    Promotions
    Nouveaux produits
    Guides & Conseils
    Devenez vendeur sur conrad

    Marques propres

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Services

    Services sélectionnés pour vous

    Conrad PRO
    Statut de commande
    PCB
    Newsletter
    Garantie
    Avantage Education
    Service client
  • Solutions achats
    eProcurement
    Demande de devis
    Commandes cadencees
    Commande directe
    Produit a la demande
    Business Plus
  • Nos produits
  • Mon compte
  • Liste d'achats
  • Se déconnecter
Conrad
Accueil
Informatique et bureautiqueRéseauRouteurs et commutateurs réseauCommutateurs réseau

D-LINK L3 Light Switch 24 Gigabit Ports & 2 10GBASE-T Ports & 4 10GbE SFP+ Ports Physical Stack Up To 9 Units

EAN :
Ref. fabricant :
Code produit :
D-LINK L3 Light Switch 24 Gigabit Ports & 2 10GBASE-T Ports & 4 10GbE SFP+ Ports Physical Stack Up To 9 Units-0
D-LINK L3 Light Switch 24 Gigabit Ports & 2 10GBASE-T Ports & 4 10GbE SFP+ Ports Physical Stack Up To 9 Units-0
D-LINK L3 Light Switch 24 Gigabit Ports & 2 10GBASE-T Ports & 4 10GbE SFP+ Ports Physical Stack Up To 9 Units-1
D-LINK L3 Light Switch 24 Gigabit Ports & 2 10GBASE-T Ports & 4 10GbE SFP+ Ports Physical Stack Up To 9 Units-2
D-LINK L3 Light Switch 24 Gigabit Ports & 2 10GBASE-T Ports & 4 10GbE SFP+ Ports Physical Stack Up To 9 Units-3
1/4
D-Link
Fiche technique (PDF)
Livraison le mer. 30 septembre

11 pièce(s)
Vente et expédition :
TOPBIZ - ACTUELBURO CGV

Nombre
Total
804,46 €
Livraison intracommunautaire (exonérée de TVA) Prix TTC Prix TTC HT HT Inkl. 0% MwSt. gem §12 Abs. 3 UStG. 
hors 0,00 € 
dont 0,42 € d’éco-part
dont 0,00 € de copie privée
Supplément colis lourd ou volumineux sans frais de port supplémentaires 
Avec remise client de % 
Livraison gratuite
...

Droit de retour de 14 jours inclus

Vous bénéficiez déjà de la meilleure offre pour cette quantité.

La sélection optimale pour la quantité saisie est calculée automatiquement, incluant le prix (hors frais d'envoi) et le délai de livraison.

Signaler un incident juridique
  • Points forts et détails
  • Caractéristiques techniques
  • Documents et téléchargements
  • Description
  • Contenu de la livraison
  • Accessoires

D-Link DGS-3130-30TS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Gris

Information du fabricant

Points forts et détails

D-Link DGS-3130-30TS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Gris

  • Fonctions L2 et L3 étendues
  • 6 ports 10 Gigabit
  • Protection contre les surtensions jusqu'à 6 kV pour le GB

Caractéristiques techniques

  • Connectivité
  • Quantité de ports Ethernet RJ-45 de commutation de base : 24
  • Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
  • Nombre de modules SFP installés : 0
  • Nombre de modules SFP+ installés : 0
  • Quantité de ports Ethernet 10 G (cuivre) : 2
  • Quantités d'emplacements de module SFP+ : 4
  • Connecteur de fibre optique : SFP+
  • Quantité de Ports USB 2.0 : 1
  • Connecteur d'alimentation : Prise d’entrée AC
  • Poids et dimensions
  • Largeur : 440 mm
  • Profondeur : 250 mm
  • Hauteur : 44 mm
  • Poids : 3,2 kg
  • Puissance
  • Source d'alimentation : CC
  • Alimentation redondante (RPS) : Oui
  • Tension d'entrée AC : 100 - 240 V
  • Fréquence d'entrée AC : 50 - 60 Hz
  • Consommation (max) : 30,36 W
  • Conditions environnementales
  • Température d'opération : 0 - 50 °C
  • Température hors fonctionnement : -40 - 70 °C
  • Humidité relative de fonctionnement (H-H) : 10 - 90%
  • Taux d'humidité relative (stockage) : 5 - 90%
  • Dissipation thermique : 103,59 BTU/h
  • Protocoles
  • Protocole de routage : RIP
  • Réseau
  • Standards réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
  • Soutien 10G : Oui
  • Technologie de câblage Ethernet cuivre : 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
  • Port mirroring (Mise en miroir des ports) : Oui
  • Assistance contrôle des flux : Oui
  • Agrégation de lien : Oui
  • Protocles Spanning Tree (STP) : Oui
  • Fonction HOL contre la saturation des en-têtes de file : Oui
  • Support VLAN : Oui
  • Fonctions LAN virtuelles : MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
  • Nombre de VLANs : 4000
  • Transmition des données
  • Répertoire MAC : 16384 entrées
  • Capacité de commutation : 168 Gbit/s
  • Taux de transfert : 125 Mpps
  • Support de trames étendues (Jumbo Frames) : Oui
  • Trames géantes : 9000
  • Mémoire cache de paquet : 2 Mo
  • Sécurité
  • Fonctions DHCP : DHCP client, DHCP relay, DHCP server, DHCP snooping
  • Liste de contrôle d'accès (ACL) : Oui
  • Liste de contrôle d'accès à la sortie : 512
  • Liste de contrôle d'accès à l'entrée : 2048
  • Filtrage IGMP : Oui
  • Support SSH/SSL : Oui
  • Protection en boucle : Oui
  • Filtrage/protection BPDU : Oui
  • Authentification : Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
  • Algorithmes de planification de file d'attente : Deficit weighted round robin (DWRR), ES, WRR+SP, Weighted Round Robin (WRR)
  • Certificat
  • Certification : FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
  • Caractéristiques de gestion
  • Type de commutateur : Géré
  • Banc de commutateurs : L3
  • Qualité de service (QoS) : Oui
  • Gestion basée sur le web : Oui
  • Inspection ARP : Oui
  • Support MIB : RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
  • Design
  • Empilable : Oui
  • Couleur du produit : Gris
  • Voyants : Oui
  • Nombre de ventilateurs : 1 ventilateur(s)
  • PoE (alimentation via le port Ethernet)
  • Connexion Ethernet, supportant l'alimentation via ce port (PoE) : Non
  • représentation / réalisation
  • Empilage physique (unités) : 9
  • Empilage virtuel (unités) : 32
  • Niveau sonore : 47 dB
  • Temps moyen entre pannes : 388361 h
  • Caractéristiques de multidiffusion
  • Support à la multidifusion : Oui
Type de produit

Switch réseau

Vitesse de transfert LAN

10000 MBit/s

Fonctionnalités de base

Commutateur - Géré

Ports Ethernet

30

Ports SFP+

4 x

Ports SFP

4 x

Nombre de ports 100 M/1 G/10 G

2 x

Ports 10/100/1000 Mb/s

24 x

Ports FO

4

Jumbo Frames

oui

Adresses MAC

16384

Poids

4.40

Largeur

44 cm

Hauteur

4.4 cm

Profondeur

25 cm

Type

D-Link DGS 3130-30TS - Switch - L3 Lite - managed

Interfaces

USB

Couleur

argent (métallisé)

UKCA

oui

Documents et téléchargements

Fiche technique

Fiche technique 849121342 D-LINK L3 Light Switch 24 Gigabit Ports & 2 10GBASE-T Ports & 4 10GbE SFP+ Ports Physical Stack Up To 9 Units

Description

Des fonctionnalités L2 et L3 avancées y compris la sécurité des ports, Storm Control, les protocoles STP (Spanning Tree

Contenu de la livraison

  • D-Link DGS-3130-30TS/E Switch 30 ports

Description

Des fonctionnalités L2 et L3 avancées y compris la sécurité des ports, Storm Control, les protocoles STP (Spanning Tree

Contenu de la livraison

  • D-Link DGS-3130-30TS/E Switch 30 ports

Quel type de Commutateurs réseau cherchez-vous ?

  • Commutateur 16 ports
  • Commutateur 24 ports
  • Commutateur 8 ports
  • Commutateur D-Link
  • Commutateur Ethernet
  • Commutateur géré
  • Commutateur HP
  • Commutateur Netgear
  • Commutateur PoE
  • Commutateur PoE 8 ports
  • Commutateur SFP
  • Commutateur TP-Link
  • Ethernet Industriel
  • Switch Aruba
  • Switch Cisco
  • Switch Hirschmann
  • Switch ZyXEL

Accessoires

(*Les prix indiqués s'entendent HT)

L'accessoire nécessaire est impératif pour pouvoir utiliser le produit conformément à la description

Connecteur de données pour capteurs/actionneurs Phoenix Contact VS-08-RJ45-5-Q/IP20 1656725 mâle, droit Nombre de pôles:

Connecteur de données pour capteurs/actionneurs Phoenix Contact VS-08-RJ45-5-Q/IP20 1656725 mâle, droit Nombre de pôles:

Conrad Electronic

20,83 €*
Capot de protection RJ45 Lumberg 2533 01 RJ45 noir 1 pc(s)

Capot de protection RJ45 Lumberg 2533 01 RJ45 noir 1 pc(s)

Conrad Electronic

0,53 €*
Renkforce RF-4538216 RJ45 Câble réseau, câble patch CAT 6a S/FTP 0.50 m noir avec anneau à tirer pour le déverrouillage

Renkforce RF-4538216 RJ45 Câble réseau, câble patch CAT 6a S/FTP 0.50 m noir avec anneau à tirer pour le déverrouillage

Conrad Electronic

4,99 €*
Renkforce RF-4538214 RJ45 Câble réseau, câble patch CAT 6a S/FTP 0.25 m noir avec anneau à tirer pour le déverrouillage

Renkforce RF-4538214 RJ45 Câble réseau, câble patch CAT 6a S/FTP 0.25 m noir avec anneau à tirer pour le déverrouillage

Conrad Electronic

4,99 €*
Connectique RJ45, sans outils TRU COMPONENTS CAT 6a 1610346 RJ45 mâle, droit 1 pc(s)

Connectique RJ45, sans outils TRU COMPONENTS CAT 6a 1610346 RJ45 mâle, droit 1 pc(s)

Conrad Electronic

7,49 €*
Renkforce RF-4149846 RJ45 Câble réseau, câble patch CAT 6a U/FTP 5.00 m gris très flexible, avec cliquet d'encastrement,

Renkforce RF-4149846 RJ45 Câble réseau, câble patch CAT 6a U/FTP 5.00 m gris très flexible, avec cliquet d'encastrement,

Conrad Electronic

5,83 €*
  • 1 500 000 références

  • 2500 marques

  • 18 marques Conrad

  • Service après-vente

  • 4 modes de livraison

  • Service Client

  • Ma commande

  • Modes de paiement pour les professionnels

  • Modes de paiement pour les particuliers

  • Droits de rétraction & retours

  • FAQ

  • Modes de livraison

  • A propos de Conrad

  • Conrad Your Sourcing Platform

  • Nouveautés & Conseils

  • Eco-responsabilité

  • ISO-certification

  • Vulnerability Disclosure Program

  • Information REACH

  • Informations sur l'accessibilité

  • Exercer mon droit de rétractation

  • Services Conrad

  • Service devis

  • e-Procurement

  • Service calibration

  • Accès rapide

  • Marques de A à Z

  • Catégories de A-Z

  • Nos promotions 🛒

  • Download Center

  • Recrutement

Newsletter

Inscrivez-vous à la newsletter et recevez 10 € dès 100 € d'achats HT sur votre prochaine commande, sans montant minimum d'achat.

Inscrivez-vous à la newsletter et recevez 10 € dès 100 € d'achats sur votre prochaine commande, sans montant minimum d'achat.

Veuillez saisir une adresse e-mail valide !

Bosch Brand Weeks
* Remise valable uniquement sur les articles immédiatement disponibles des marques Bosch Professional, Bosch Home and Garden, Bosch Accessories et Dremel (statut de disponibilité vert). Valable jusqu'au 04.10.2026 sur conrad.fr (hors commandes Marketplace). Non cumulable avec d'autres codes avantages. Valable une seule fois par client professionnel/particulier. Une limitation de la quantité vendue peut être appliquée dans certains cas.

Schneider Electric Asfora & Shelly
* Remises valables uniquement sur les articles disponibles immédiatement (statut de livraison vert) : 10 % de remise sur une sélection de produits de la marque Schneider Electric et sur l'ensemble de la gamme de la marque Shelly. Valable jusqu'au 25.10.2026 sur conrad.fr (à l'exclusion des produits expédiés directement par nos partenaires commerciaux). Non cumulable avec d'autres codes avantage. 1x par client professionnel/particulier. Dans certains cas, une limitation de la quantité de vente peut s'appliquer. Pour les membres PRO, conditions spécifiques : 15 % de remise sur une sélection d'articles disponibles immédiatement (statut de livraison vert) de la marque Schneider Electric.

Modes de paiement
Conrad sur les réseaux sociaux

Nous contacter

CONRAD ELECTRONIC

SERVICE CLIENT

ZONE COMMERCIALE
ENGLOS LES GEANTS
AVENUE DE LA BOUTILLERIE
59320 SEQUEDIN

Besoin d'aide ? Consultez notre FAQ

Les prix indiqués s'entendent HT (Hors Taxes)

Tous les prix indiqués s'entendent TTC (Toutes Taxes Comprises)

  • Protection des données

  • Méthodes de paiement sécurisées

  • Protocole SSL

  • Conditions générales de vente et d'utilisation

  • Mentions légales

  • Protection des données

  • Droit de rétractation

  • Résilier l'abonnement PRO

Comparaison des produits
Liste d'achats