
Droit de retour de 14 jours inclus
Vous bénéficiez déjà de la meilleure offre pour cette quantité.
La sélection optimale pour la quantité saisie est calculée automatiquement, incluant le prix (hors frais d'envoi) et le délai de livraison.
Points forts et détails
D-Link DGS-3130-30TS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Gris
- Fonctions L2 et L3 étendues
- 6 ports 10 Gigabit
- Protection contre les surtensions jusqu'à 6 kV pour le GB
Caractéristiques techniques
- Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base : 24
- Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
- Nombre de modules SFP installés : 0
- Nombre de modules SFP+ installés : 0
- Quantité de ports Ethernet 10 G (cuivre) : 2
- Quantités d'emplacements de module SFP+ : 4
- Connecteur de fibre optique : SFP+
- Quantité de Ports USB 2.0 : 1
- Connecteur d'alimentation : Prise d’entrée AC
- Poids et dimensions
- Largeur : 440 mm
- Profondeur : 250 mm
- Hauteur : 44 mm
- Poids : 3,2 kg
- Puissance
- Source d'alimentation : CC
- Alimentation redondante (RPS) : Oui
- Tension d'entrée AC : 100 - 240 V
- Fréquence d'entrée AC : 50 - 60 Hz
- Consommation (max) : 30,36 W
- Conditions environnementales
- Température d'opération : 0 - 50 °C
- Température hors fonctionnement : -40 - 70 °C
- Humidité relative de fonctionnement (H-H) : 10 - 90%
- Taux d'humidité relative (stockage) : 5 - 90%
- Dissipation thermique : 103,59 BTU/h
- Protocoles
- Protocole de routage : RIP
- Réseau
- Standards réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
- Soutien 10G : Oui
- Technologie de câblage Ethernet cuivre : 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
- Port mirroring (Mise en miroir des ports) : Oui
- Assistance contrôle des flux : Oui
- Agrégation de lien : Oui
- Protocles Spanning Tree (STP) : Oui
- Fonction HOL contre la saturation des en-têtes de file : Oui
- Support VLAN : Oui
- Fonctions LAN virtuelles : MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
- Nombre de VLANs : 4000
- Transmition des données
- Répertoire MAC : 16384 entrées
- Capacité de commutation : 168 Gbit/s
- Taux de transfert : 125 Mpps
- Support de trames étendues (Jumbo Frames) : Oui
- Trames géantes : 9000
- Mémoire cache de paquet : 2 Mo
- Sécurité
- Fonctions DHCP : DHCP client, DHCP relay, DHCP server, DHCP snooping
- Liste de contrôle d'accès (ACL) : Oui
- Liste de contrôle d'accès à la sortie : 512
- Liste de contrôle d'accès à l'entrée : 2048
- Filtrage IGMP : Oui
- Support SSH/SSL : Oui
- Protection en boucle : Oui
- Filtrage/protection BPDU : Oui
- Authentification : Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
- Algorithmes de planification de file d'attente : Deficit weighted round robin (DWRR), ES, WRR+SP, Weighted Round Robin (WRR)
- Certificat
- Certification : FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
- Caractéristiques de gestion
- Type de commutateur : Géré
- Banc de commutateurs : L3
- Qualité de service (QoS) : Oui
- Gestion basée sur le web : Oui
- Inspection ARP : Oui
- Support MIB : RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
- Design
- Empilable : Oui
- Couleur du produit : Gris
- Voyants : Oui
- Nombre de ventilateurs : 1 ventilateur(s)
- PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE) : Non
- représentation / réalisation
- Empilage physique (unités) : 9
- Empilage virtuel (unités) : 32
- Niveau sonore : 47 dB
- Temps moyen entre pannes : 388361 h
- Caractéristiques de multidiffusion
- Support à la multidifusion : Oui
- Type de produit
Switch réseau
- Vitesse de transfert LAN
10000 MBit/s
- Fonctionnalités de base
Commutateur - Géré
- Ports Ethernet
30
- Ports SFP+
4 x
- Ports SFP
4 x
- Nombre de ports 100 M/1 G/10 G
2 x
- Ports 10/100/1000 Mb/s
24 x
- Ports FO
4
- Jumbo Frames
oui
- Adresses MAC
16384
- Poids
4.40
- Largeur
44 cm
- Hauteur
4.4 cm
- Profondeur
25 cm
- Type
D-Link DGS 3130-30TS - Switch - L3 Lite - managed
- Interfaces
USB
- Couleur
argent (métallisé)
- UKCA
oui
- Température d'opération
0 - 50 °C
- Quantité de ports Ethernet RJ-45 de commutation de base
24
- Mémoire cache de paquet
2 Mo
- Empilage virtuel (unités)
32
- Empilage physique (unités)
9
- Taux d'humidité relative (stockage)
5 - 90 %
- Capacité de commutation
168 Gbit/s
- Dissipation thermique
103.59 BTU/h
- Protection en boucle
oui
- Filtrage/protection BPDU
oui
- Inspection ARP
oui
- Trames géantes
9000
- Quantités d'emplacements de module SFP+
4
- Assistance contrôle des flux
oui
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
non
- Qualité de service (QoS)
oui
- Port mirroring (Mise en miroir des ports)
oui
- Agrégation de lien
oui
- Empilable
oui
- Support de trames étendues (Jumbo Frames)
oui
- Alimentation redondante (RPS)
oui
- Support à la multidifusion
oui
- Liste de contrôle d'accès à l'entrée
2048
- Liste de contrôle d'accès à la sortie
512
- Gestion basée sur le web
oui
- Liste de contrôle d'accès (ACL)
oui
- Quantité de ports Ethernet 10 G (cuivre)
2
- Temps moyen entre pannes
388361 h
- Répertoire MAC
16384 Eintragungen
- Support SSH/SSL
oui
- Filtrage IGMP
oui
- Nombre de VLANs
4000
- Protocles Spanning Tree (STP)
oui
- Fonction HOL contre la saturation des en-têtes de file
oui
- Humidité relative de fonctionnement (H-H)
10 - 90 %
- Support VLAN
oui
- Soutien 10G
oui
- Température hors fonctionnement
-40 - 70 °C
- Taux de transfert
125 Mpps
- Consommation (max)
30.36 W
Documents et téléchargements
Fiche technique
Fiche technique 849121342 D-LINK L3 Light Switch 24 Gigabit Ports & 2 10GBASE-T Ports & 4 10GbE SFP+ Ports Physical Stack Up To 9 Units
Description
Contenu de la livraison
- D-Link DGS-3130-30TS/E Switch 30 ports
Quel type de Commutateurs réseau cherchez-vous ?
Accessoires
(*Les prix indiqués s'entendent HT)L'accessoire nécessaire est impératif pour pouvoir utiliser le produit conformément à la description









