Lien direct
  • Conrad
  • Mon compte

    Me connecter / M'inscrire

  • Panier

  • Promotions Promotions
  • Secteurs Industriels
    Industrie
    Infrastructure
    Serwices professionalles
  • Univers Conrad
    Conrad - Your Sourcing Platform
    Promotions
    Nouveaux produits
    Guides & Conseils
    Devenez vendeur sur conrad

    Marques propres

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Services

    Services sélectionnés pour vous

    Conrad PRO
    Statut de commande
    PCB
    Newsletter
    Garantie
    Avantage Education
    Service client
  • Solutions achats
    eProcurement
    Demande de devis
    Commandes cadencees
    Commande directe
    Produit a la demande
    Business Plus
  • Nos produits
  • Mon compte
  • Liste d'achats
  • Se déconnecter
Conrad
Accueil
Image, son & téléphonieTéléphones & télécopieursSystèmes téléphoniquesTéléphones à système VoIP

Téléphone système VoIP Auerswald COMfortel 1400IP fonction mains libres, port casque noir

EAN :
Ref. fabricant :
Code produit :
Un téléphone de bureau moderne avec un grand écran, un clavier numérique, des touches de fonction et un combiné sur un socle élancé. Idéal pour les environnements professionnels.
Un téléphone de bureau moderne avec un grand écran, un clavier numérique, des touches de fonction et un combiné sur un socle élancé. Idéal pour les environnements professionnels.
Auerswald
Fiche technique (PDF)
Indisponible

Vente et expédition :
Conrad ElectronicCGV

Signaler un incident juridique
  • Points forts et détails
  • Caractéristiques techniques
  • Documents et téléchargements
  • Description

Points forts et détails

Téléphone système VoIP

  • Grand écran couleur tactile 8.9 cm (3.5")
  • Angle d'inclinaison du téléphone réglable
  • Mémoire : carte micro SD/SDHC (jusqu'à 8 Gb recommandé)
  • Répondeur téléphonique en option

Caractéristiques techniques

Type de produit

Téléphone système VoIP

Spécificités

fonction mains libres

port casque

Type d'affichage

écran couleur tactile

Éclairage du clavier

non

Répondeur

en option

Kit mains-libres

oui

Entrées (annuaire téléphonique)

10000

Couleur

noir

UKCA

non pertinent

Documents et téléchargements

Fiche technique

Fiche technique 1300680 Téléphone système VoIP Auerswald COMfortel 1400IP fonction mains libres, port casque noir

Conseils d'utilisation et de sécurité

Conseils d'utilisation et de sécurité 1300680 Téléphone système VoIP Auerswald COMfortel 1400IP fonction mains libres, port casque noir

Description

Le COMfortel 1400 IP ne vous oblige pas à prendre une décision système, car il s'agit d'un véritable téléphone VoIP hybride. Il peut être utilisé comme téléphone système sur une installation IP TK d'Auerswald et comme téléphone SIP standard sur un Soft-PBX ou une solution IP-Centrex de différents fabricants et fournisseurs. Quelle que soit la solution que vous choisissez, le COMfortel 1400 IP s'adapte toujours à vos besoins.

Le COMfortel 1400 IP peut être commandé via des touches et une croix de commande, mais aussi comme un smartphone via la fonction tactile de l'écran de 3,5 pouces. Il dispose de dix touches programmables avec LED d'état intégrées sur lesquelles peuvent être placées les fonctions d'équipement, de sélection de la cible et SIP.

En utilisation quotidienne, le COMfortel 1400 IP séduit par son excellente qualité vocale à large bande (HD Voice). Il offre même une meilleure compréhension vocale lorsque le partenaire de communication ne dispose que d'un téléphone classique avec codage vocal à bande étroite - une véritable innovation* dans ce domaine.

Après avoir été dérelié en option par le centre de mise à niveau Auerswald, vous pourrez synchroniser facilement vos e-mails et vos coordonnées via le service Push de votre compte Google, du TelecomCloud, Apple ® iCloud ou d'un compte Microsoft Exchange.

Le répondeur intégré et la prise en charge des caméras IP sont également faciles à activer au petit tarif. Pour la connexion de casques standard, le COMfortel 1400 IP dispose d'une interface séparée. Une LED intégrée en haut de la hotte d'affichage signale les appels et les messages dans la boîte vocale.

Même la possibilité de montage mural dispose de ce téléphone polyvalent : il suffit de retirer les pieds du boîtier qui, lorsqu'il est installé comme appareil de table, permettent de régler l'inclinaison et le COMfortel 1400 IP peut déjà être monté verticalement.

Ce texte a été traduit par une machine.

Modèle

  • Caractéristiques IP :
  • 100 comptes, divisible pour 10 fournisseurs, 1 compte max. Comme téléphone système Auerswald
  • BUSY Lamp Field (BLF)
  • date et heure via NTP
  • authentification Digest (MD5)
  • intégration simple comme poste externe via Internet
  • qualité vocale élevée grâce à ECHO annulation et Comfort Noise Generation (CNG)
  • serveur Web HTTP/HTTPS intégré
  • client VPN intégré
  • installation en masse via Serveur de provisioning (HTTP, HTTPS et TFTP)
  • priorisation des packs de langue (serveur diff)
  • conforme SIP selon RFC 3261
  • alimentation via Ethernet (PoE - Power over Ethernet)
  • STUN (UDP over NAT)
  • sélection du son lors de la conversation selon RFC 2833
  • transport Layer Security (TLS)
  • prise en charge de la caméra IP 1
  • transmission cryptée des données vocales (SRTP) selon RFC 3711 et RFC 4568
  • transmission des caractères cryptés (SIPS) selon RFC 3261
  • prise en charge VLAN selon IEEE 802.1q
  • VoIP Codec G. 722
  • (bande large) avec matériel de support, par ex. Solutions Compact 3000, Asterisk ou IP-Centrex
  • codecs VoIP G.711μ-Law/a-Law et iLBC
  • présélection de codec VoIP.
  • Système d'exploitation AndroidTM :
  • clavier Android alphanumérique via l'écran tactile
  • personnalisation simple à l'aide d'applications achetées ou même écrites
  • synchronisation simple 1 avec envoi de données de calendrier et de contact ainsi que de messages électroniques avec Microsoft ® Exchange, Google™ services, Apple ® iCloud et le TelecomCloud
  • concept d'utilisation innovant avec touche et touche.
  • Caractéristiques système et confort :
  • affichage des numéros d'appel (CLIP) et des noms (CNIP) à partir du répertoire local et central de l'Auerswald Telephone System
  • rétroéclairage automatique avec luminosité réglable et temps de mise en marche
  • qualité HD Voice en mode combiné et mains libres
  • fonds d'écran individuels et sonneries chargables
  • sonnerie, Volume sonore et mains libres réglable séparément
  • extension de bande passante vocale artificielle pour une meilleure qualité vocale et une meilleure compréhension constante
  • coupure microphone
  • angle d'inclinaison du téléphone réglable en 3 niveaux
  • Recherche de nom en ligne (recherche arrière), avec équipement IP-TK
  • touches de fonction programmables (10), 2 niveaux
  • fonction économie d'énergie
  • répertoire, 10 000 entrées locales dans le téléphone
  • fermeture téléphonique, Appels d'urgence toujours possibles
  • montage sur table et mural
  • accès au répertoire central de l'installation téléphonique Auerswald.
  • Fonction répondeur* :
  • activation et transfert de messages à distance contrôlables
  • annonces (25) et messages (250)
  • meilleure qualité audio grâce à un enregistrement non compressé
  • activation simple via les touches de fonction
  • fonction de composition et de dictée (note vocale)
  • réponse et annonce d'appel en fonction du type de sonnerie et du numéro. (*activation de fonction optionnelle dans le centre de mise à niveau Auerswald nécessaire).
  • Plates-formes de communication prises en charge :
  • série Compact 3000 (pas de fonctions système)
  • Compact 5010 VoIP, 5020 VoIP
  • Compact 5000, 5000R
  • commander 6000, 6000R, 6000RX
  • commander Basic.2, Basic.2 19"
  • commander Business, Business 19"
  • solutions Asterisk
  • solutions IP-Centrex, Host PBX
  • Soft-PBX.

Description

Le COMfortel 1400 IP ne vous oblige pas à prendre une décision système, car il s'agit d'un véritable téléphone VoIP hybride. Il peut être utilisé comme téléphone système sur une installation IP TK d'Auerswald et comme téléphone SIP standard sur un Soft-PBX ou une solution IP-Centrex de différents fabricants et fournisseurs. Quelle que soit la solution que vous choisissez, le COMfortel 1400 IP s'adapte toujours à vos besoins.

Le COMfortel 1400 IP peut être commandé via des touches et une croix de commande, mais aussi comme un smartphone via la fonction tactile de l'écran de 3,5 pouces. Il dispose de dix touches programmables avec LED d'état intégrées sur lesquelles peuvent être placées les fonctions d'équipement, de sélection de la cible et SIP.

En utilisation quotidienne, le COMfortel 1400 IP séduit par son excellente qualité vocale à large bande (HD Voice). Il offre même une meilleure compréhension vocale lorsque le partenaire de communication ne dispose que d'un téléphone classique avec codage vocal à bande étroite - une véritable innovation* dans ce domaine.

Après avoir été dérelié en option par le centre de mise à niveau Auerswald, vous pourrez synchroniser facilement vos e-mails et vos coordonnées via le service Push de votre compte Google, du TelecomCloud, Apple ® iCloud ou d'un compte Microsoft Exchange.

Le répondeur intégré et la prise en charge des caméras IP sont également faciles à activer au petit tarif. Pour la connexion de casques standard, le COMfortel 1400 IP dispose d'une interface séparée. Une LED intégrée en haut de la hotte d'affichage signale les appels et les messages dans la boîte vocale.

Même la possibilité de montage mural dispose de ce téléphone polyvalent : il suffit de retirer les pieds du boîtier qui, lorsqu'il est installé comme appareil de table, permettent de régler l'inclinaison et le COMfortel 1400 IP peut déjà être monté verticalement.

Ce texte a été traduit par une machine.

Modèle

  • Caractéristiques IP :
  • 100 comptes, divisible pour 10 fournisseurs, 1 compte max. Comme téléphone système Auerswald
  • BUSY Lamp Field (BLF)
  • date et heure via NTP
  • authentification Digest (MD5)
  • intégration simple comme poste externe via Internet
  • qualité vocale élevée grâce à ECHO annulation et Comfort Noise Generation (CNG)
  • serveur Web HTTP/HTTPS intégré
  • client VPN intégré
  • installation en masse via Serveur de provisioning (HTTP, HTTPS et TFTP)
  • priorisation des packs de langue (serveur diff)
  • conforme SIP selon RFC 3261
  • alimentation via Ethernet (PoE - Power over Ethernet)
  • STUN (UDP over NAT)
  • sélection du son lors de la conversation selon RFC 2833
  • transport Layer Security (TLS)
  • prise en charge de la caméra IP 1
  • transmission cryptée des données vocales (SRTP) selon RFC 3711 et RFC 4568
  • transmission des caractères cryptés (SIPS) selon RFC 3261
  • prise en charge VLAN selon IEEE 802.1q
  • VoIP Codec G. 722
  • (bande large) avec matériel de support, par ex. Solutions Compact 3000, Asterisk ou IP-Centrex
  • codecs VoIP G.711μ-Law/a-Law et iLBC
  • présélection de codec VoIP.
  • Système d'exploitation AndroidTM :
  • clavier Android alphanumérique via l'écran tactile
  • personnalisation simple à l'aide d'applications achetées ou même écrites
  • synchronisation simple 1 avec envoi de données de calendrier et de contact ainsi que de messages électroniques avec Microsoft ® Exchange, Google™ services, Apple ® iCloud et le TelecomCloud
  • concept d'utilisation innovant avec touche et touche.
  • Caractéristiques système et confort :
  • affichage des numéros d'appel (CLIP) et des noms (CNIP) à partir du répertoire local et central de l'Auerswald Telephone System
  • rétroéclairage automatique avec luminosité réglable et temps de mise en marche
  • qualité HD Voice en mode combiné et mains libres
  • fonds d'écran individuels et sonneries chargables
  • sonnerie, Volume sonore et mains libres réglable séparément
  • extension de bande passante vocale artificielle pour une meilleure qualité vocale et une meilleure compréhension constante
  • coupure microphone
  • angle d'inclinaison du téléphone réglable en 3 niveaux
  • Recherche de nom en ligne (recherche arrière), avec équipement IP-TK
  • touches de fonction programmables (10), 2 niveaux
  • fonction économie d'énergie
  • répertoire, 10 000 entrées locales dans le téléphone
  • fermeture téléphonique, Appels d'urgence toujours possibles
  • montage sur table et mural
  • accès au répertoire central de l'installation téléphonique Auerswald.
  • Fonction répondeur* :
  • activation et transfert de messages à distance contrôlables
  • annonces (25) et messages (250)
  • meilleure qualité audio grâce à un enregistrement non compressé
  • activation simple via les touches de fonction
  • fonction de composition et de dictée (note vocale)
  • réponse et annonce d'appel en fonction du type de sonnerie et du numéro. (*activation de fonction optionnelle dans le centre de mise à niveau Auerswald nécessaire).
  • Plates-formes de communication prises en charge :
  • série Compact 3000 (pas de fonctions système)
  • Compact 5010 VoIP, 5020 VoIP
  • Compact 5000, 5000R
  • commander 6000, 6000R, 6000RX
  • commander Basic.2, Basic.2 19"
  • commander Business, Business 19"
  • solutions Asterisk
  • solutions IP-Centrex, Host PBX
  • Soft-PBX.

Quel type de Téléphones à système VoIP cherchez-vous ?

  • Téléphone Mitel
  • 1 500 000 références

  • 2500 marques

  • 18 marques Conrad

  • Service après-vente

  • 4 modes de livraison

  • Service Client

  • Ma commande

  • Modes de paiement pour les professionnels

  • Modes de paiement pour les particuliers

  • Droits de rétraction & retours

  • FAQ

  • Modes de livraison

  • A propos de Conrad

  • Conrad Your Sourcing Platform

  • Nouveautés & Conseils

  • Eco-responsabilité

  • ISO-certification

  • Vulnerability Disclosure Program

  • Information REACH

  • Informations sur l'accessibilité

  • Exercer mon droit de rétractation

  • Services Conrad

  • Service devis

  • e-Procurement

  • Service calibration

  • Accès rapide

  • Marques de A à Z

  • Catégories de A-Z

  • Nos promotions 🛒

  • Download Center

  • Recrutement

Newsletter

Inscrivez-vous à la newsletter et recevez 10 € dès 100 € d'achats HT sur votre prochaine commande, sans montant minimum d'achat.

Inscrivez-vous à la newsletter et recevez 10 € dès 100 € d'achats sur votre prochaine commande, sans montant minimum d'achat.

Veuillez saisir une adresse e-mail valide !

Schneider Electric Asfora & Shelly
* Remises valables uniquement sur les articles disponibles immédiatement (statut de livraison vert) : 10 % de remise sur une sélection de produits de la marque Schneider Electric et sur l'ensemble de la gamme de la marque Shelly. Valable jusqu'au 25.10.2026 sur conrad.fr (à l'exclusion des produits expédiés directement par nos partenaires commerciaux). Non cumulable avec d'autres codes avantage. 1x par client professionnel/particulier. Dans certains cas, une limitation de la quantité de vente peut s'appliquer. Pour les membres PRO, conditions spécifiques : 15 % de remise sur une sélection d'articles disponibles immédiatement (statut de livraison vert) de la marque Schneider Electric.

Modes de paiement
Conrad sur les réseaux sociaux

Nous contacter

CONRAD ELECTRONIC

SERVICE CLIENT

ZONE COMMERCIALE
ENGLOS LES GEANTS
AVENUE DE LA BOUTILLERIE
59320 SEQUEDIN

Besoin d'aide ? Consultez notre FAQ

Les prix indiqués s'entendent HT (Hors Taxes)

Tous les prix indiqués s'entendent TTC (Toutes Taxes Comprises)

  • Protection des données

  • Méthodes de paiement sécurisées

  • Protocole SSL

  • Conditions générales de vente et d'utilisation

  • Mentions légales

  • Protection des données

  • Droit de rétractation

  • Résilier l'abonnement PRO

Comparaison des produits
Liste d'achats