Lien direct
  • Conrad
  • Mon compte

    Me connecter / M'inscrire

  • Panier

  • Promotions Promotions
  • Secteurs Industriels
    Industrie
    Infrastructure
    Serwices professionalles
  • Univers Conrad
    Conrad - Your Sourcing Platform
    Promotions
    Nouveaux produits
    Guides & Conseils
    Devenez vendeur sur conrad

    Marques propres

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Services

    Services sélectionnés pour vous

    Conrad PRO
    Statut de commande
    PCB
    Newsletter
    Garantie
    Avantage Education
    Service client
  • Solutions achats
    eProcurement
    Demande de devis
    Commandes cadencees
    Commande directe
    Produit a la demande
    Business Plus
  • Nos produits
  • Mon compte
  • Liste d'achats
  • Se déconnecter
Conrad
Accueil
Informatique et bureautique Réseau Routeurs et commutateurs réseau Commutateurs réseau

TP-LINK Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots

EAN :
Ref. fabricant :
Code produit :
TP-LINK Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots-0
TP-LINK Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots-0
TP-LINK Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots-1
TP-LINK Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots-2
1/3
TP-LINK
Fiche technique (PDF)
Deutsch (Deutschland)
Livraison le jeu. 1 octobre

8 pièce(s)
Vente et expédition :
TOPBIZ - ACTUELBURO CGV

Nombre

Total
441,66 €
HT 
dont 0,85 €  d’éco-part
Livraison gratuite
Plus que 8 pièce(s) en stock !

Droit de retour de 14 jours inclus

Signaler un incident juridique
  • Caractéristiques techniques
  • Documents et téléchargements
  • Description
  • Souvent achetés avec
  • Accessoires

TP-Link Omada SG3452X commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) 1U Noir

Caractéristiques techniques

  • Connectivité
  • Quantité de ports Ethernet RJ-45 de commutation de base : 48
  • Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
  • Nombre de modules SFP installés : 0
  • Nombre de modules SFP+ installés : 0
  • Quantités d'emplacements de module SFP+ : 4
  • Port de console : RJ-45/Micro-USB
  • Connecteur d'alimentation : Prise d’entrée AC
  • Poids et dimensions
  • Largeur : 440 mm
  • Profondeur : 220 mm
  • Hauteur : 44 mm
  • Puissance
  • Source d'alimentation : Secteur
  • Bloc d'alimentation inclus : Oui
  • Tension d'entrée AC : 100 - 240 V
  • Fréquence d'entrée AC : 50/60 Hz
  • Consommation (max) : 32,72 W
  • Conditions environnementales
  • Température d'opération : 0 - 45 °C
  • Température hors fonctionnement : -40 - 70 °C
  • Humidité relative de fonctionnement (H-H) : 10 - 90%
  • Taux d'humidité relative (stockage) : 5 - 90%
  • Dissipation thermique : 111,65 BTU/h
  • Protocoles
  • Protocoles de gestion : SNMPv1/v2c/v3, SNTP
  • Protocole d'enregistrement GARP VLAN (GVRP) : Oui
  • Fonctions IPv4 et IPv6 : IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
  • Réseau
  • Standards réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
  • Soutien 10G : Oui
  • Port mirroring (Mise en miroir des ports) : Oui
  • Assistance contrôle des flux : Oui
  • Agrégation de lien : Oui
  • Contrôle Broadcast storm : Oui
  • Limitation du débit : Oui
  • Protocles Spanning Tree (STP) : Oui
  • Fonction HOL contre la saturation des en-têtes de file : Oui
  • Routes IPv4 : 48
  • Routes IPv6 : 48
  • Support VLAN : Oui
  • Fonctions LAN virtuelles : Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
  • Nombre de VLANs : 4000
  • Transmition des données
  • Répertoire MAC : 16000 entrées
  • Capacité de commutation : 176 Gbit/s
  • Taux de transfert : 130,9 Mpps
  • Route statique : Oui
  • Nombre de routes statiques : 48
  • Support de trames étendues (Jumbo Frames) : Oui
  • Trames géantes : 9000
  • Mémoire cache de paquet : 12 Mo
  • Informations sur l'emballage
  • Rails de rack : Oui
  • Type d'emballage : Boîte
  • Sécurité
  • Fonctions DHCP : DHCP client, DHCP relay, DHCP server
  • Liste de contrôle d'accès (ACL) : Oui
  • Filtrage IGMP : Oui
  • Proxy IGMP : Oui
  • Filtrage d'adresse MAC : Oui
  • Sécurité de port statique : Oui
  • Support SSH/SSL : Oui
  • Protection en boucle : Oui
  • Filtrage/protection BPDU : Oui
  • Liaison de port IP-MAC : Oui
  • Authentification : Auto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
  • Protection par mot de passe : Oui
  • Type d'authentification : AAA, RADIUS, TACACS+
  • Algorithmes de planification de file d'attente : ES, WRR+SP, Weighted Round Robin (WRR)
  • Certificat
  • Certification : CE, FCC, RoHS
  • Caractéristiques de gestion
  • Type de commutateur : Géré
  • Banc de commutateurs : L2+
  • Qualité de service (QoS) : Oui
  • Gestion basée sur le web : Oui
  • Géré sur le Cloud : Oui
  • Inspection ARP : Oui
  • Configuration des paramètres de localisation (CLI) : Oui
  • Journal des événements du système : Oui
  • Support MIB : RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
  • MIB public : Y
  • MIB exclusif de Huawei : Y
  • Contenu de l'emballage
  • Câbles inclus : Secteur
  • Guide de démarrage rapide : Oui
  • Kit de montage en rack : Oui
  • Design
  • Grille de montage : Oui
  • Format : 1U
  • Couleur du produit : Noir
  • Voyants : Oui
  • Nombre de ventilateurs : 0 ventilateur(s)
  • PoE (alimentation via le port Ethernet)
  • Connexion Ethernet, supportant l'alimentation via ce port (PoE) : Non
  • Caractéristiques de multidiffusion
  • Support à la multidifusion : Oui
  • Espionnage MLD (Multicast listener discovery) : Y
Type de produit

Switch réseau

Vitesse de transfert LAN

10000 MBit/s

Débit de transmission

176 Gbit/s

Fonctionnalités de base

Commutateur - Géré

Ports Ethernet

48

Ports SFP+

4 x

Nombre de ports 100 M/1 G/10 G

4 x

Ports 10/100/1000 Mb/s

48 x

Jumbo Frames

oui

Adresses MAC

16.000

Poids

4200 g

Largeur

340 mm

Hauteur

100 mm

Profondeur

530 mm

Type

SWITCH 48P GIGABIT 4SLOT SFP+ 10GE MANAGED L2+ 1P USB 1P RJ45

Interfaces

SFP+

Couleur

multicolore

UKCA

oui

Rails de rack

oui

Température d'opération

0 - 45 °C

Quantité de ports Ethernet RJ-45 de commutation de base

48

Mémoire cache de paquet

12 Mo

Nombre de routes statiques

48

Taux d'humidité relative (stockage)

5 - 90 %

Protection par mot de passe

oui

Capacité de commutation

176 Gbit/s

Dissipation thermique

111.65 BTU/h

Kit de montage en rack

oui

Protection en boucle

oui

Filtrage/protection BPDU

oui

Liaison de port IP-MAC

oui

Inspection ARP

oui

Trames géantes

9000

Quantités d'emplacements de module SFP+

4

Assistance contrôle des flux

oui

Connexion Ethernet, supportant l'alimentation via ce port (PoE)

non

Filtrage d'adresse MAC

oui

Qualité de service (QoS)

oui

Port mirroring (Mise en miroir des ports)

oui

Agrégation de lien

oui

Support de trames étendues (Jumbo Frames)

oui

Support à la multidifusion

oui

Contrôle Broadcast storm

oui

Sécurité de port statique

oui

Protocole d'enregistrement GARP VLAN (GVRP)

oui

Route statique

oui

Proxy IGMP

oui

Configuration des paramètres de localisation (CLI)

oui

Gestion basée sur le web

oui

Liste de contrôle d'accès (ACL)

oui

Journal des événements du système

oui

Limitation du débit

oui

Guide de démarrage rapide

oui

Géré sur le Cloud

oui

Routes IPv4

48

Routes IPv6

48

Grille de montage

oui

Répertoire MAC

16000 Eintragungen

Support SSH/SSL

oui

Filtrage IGMP

oui

Nombre de VLANs

4000

Protocles Spanning Tree (STP)

oui

Fonction HOL contre la saturation des en-têtes de file

oui

Humidité relative de fonctionnement (H-H)

10 - 90 %

Support VLAN

oui

Soutien 10G

oui

Température hors fonctionnement

-40 - 70 °C

Taux de transfert

130.9 Mpps

Consommation (max)

32.72 W

Bloc d'alimentation inclus

oui

Documents et téléchargements

Fiche technique

Deutsch (Deutschland)

Fiche technique 846479035 TP-LINK Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots

Description

Le TP-Link JetStream TL-SG3452X V1.6 est un commutateur haute performance conçu pour répondre aux exigences des réseaux

Description

Le TP-Link JetStream TL-SG3452X V1.6 est un commutateur haute performance conçu pour répondre aux exigences des réseaux

Quel type de Commutateurs réseau cherchez-vous ?

  • Commutateur 16 ports
  • Commutateur 24 ports
  • Commutateur 8 ports
  • Commutateur D-Link
  • Commutateur Ethernet
  • Commutateur géré
  • Commutateur HP
  • Commutateur Netgear
  • Commutateur PoE
  • Commutateur PoE 8 ports
  • Commutateur SFP
  • Commutateur TP-Link
  • Ethernet Industriel
  • Switch Aruba
  • Switch Cisco
  • Switch Hirschmann
  • Switch ZyXEL
  • 1 500 000 références

  • 2500 marques

  • 18 marques Conrad

  • Service après-vente

  • 4 modes de livraison

  • Service Client

  • Ma commande

  • Modes de paiement pour les professionnels

  • Modes de paiement pour les particuliers

  • Droits de rétraction & retours

  • FAQ

  • Modes de livraison

  • A propos de Conrad

  • Conrad Your Sourcing Platform

  • Nouveautés & Conseils

  • Eco-responsabilité

  • ISO-certification

  • Vulnerability Disclosure Program

  • Information REACH

  • Informations sur l'accessibilité

  • Exercer mon droit de rétractation

  • Services Conrad

  • Service devis

  • e-Procurement

  • Service calibration

  • Accès rapide

  • Marques de A à Z

  • Catégories de A-Z

  • Nos promotions 🛒

  • Download Center

  • Recrutement

Newsletter

Inscrivez-vous à la newsletter et recevez 10 € dès 100 € d'achats HT sur votre prochaine commande, sans montant minimum d'achat.

Inscrivez-vous à la newsletter et recevez 10 € dès 100 € d'achats sur votre prochaine commande, sans montant minimum d'achat.

Veuillez saisir une adresse e-mail valide !

Bosch Brand Weeks
* Remise valable uniquement sur les articles immédiatement disponibles des marques Bosch Professional, Bosch Home and Garden, Bosch Accessories et Dremel (statut de disponibilité vert). Valable jusqu'au 04.10.2026 sur conrad.fr (hors commandes Marketplace). Non cumulable avec d'autres codes avantages. Valable une seule fois par client professionnel/particulier. Une limitation de la quantité vendue peut être appliquée dans certains cas.

Schneider Electric Asfora & Shelly
* Remises valables uniquement sur les articles disponibles immédiatement (statut de livraison vert) : 10 % de remise sur une sélection de produits de la marque Schneider Electric et sur l'ensemble de la gamme de la marque Shelly. Valable jusqu'au 25.10.2026 sur conrad.fr (à l'exclusion des produits expédiés directement par nos partenaires commerciaux). Non cumulable avec d'autres codes avantage. 1x par client professionnel/particulier. Dans certains cas, une limitation de la quantité de vente peut s'appliquer. Pour les membres PRO, conditions spécifiques : 15 % de remise sur une sélection d'articles disponibles immédiatement (statut de livraison vert) de la marque Schneider Electric.

Modes de paiement
Conrad sur les réseaux sociaux

Nous contacter

CONRAD ELECTRONIC

SERVICE CLIENT

ZONE COMMERCIALE
ENGLOS LES GEANTS
AVENUE DE LA BOUTILLERIE
59320 SEQUEDIN

Besoin d'aide ? Consultez notre FAQ

Les prix indiqués s'entendent HT (Hors Taxes)

Tous les prix indiqués s'entendent TTC (Toutes Taxes Comprises)

  • Protection des données

  • Méthodes de paiement sécurisées

  • Protocole SSL

  • Conditions générales de vente et d'utilisation

  • Mentions légales

  • Protection des données

  • Droit de rétractation

  • Résilier l'abonnement PRO

Comparaison des produits
Liste d'achats