Lien direct
  • Conrad
  • Mon compte

    Me connecter / M'inscrire

  • Panier

  • Promotions Promotions
  • Secteurs Industriels
    Industrie
    Infrastructure
    Serwices professionalles
  • Univers Conrad
    Conrad - Your Sourcing Platform
    Promotions
    Nouveaux produits
    Guides & Conseils
    Devenez vendeur sur conrad

    Marques propres

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Services

    Services sélectionnés pour vous

    Conrad PRO
    Statut de commande
    PCB
    Newsletter
    Garantie
    Avantage Education
    Service client
  • Solutions achats
    eProcurement
    Demande de devis
    Commandes cadencees
    Commande directe
    Produit a la demande
    Business Plus
  • Nos produits
  • Mon compte
  • Liste d'achats
  • Se déconnecter
Conrad
Accueil
Informatique et bureautiqueRéseauRouteurs et commutateurs réseauCommutateurs réseau

TP-Link Omada SG2016P, Géré, L2/L2+, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via c

EAN :
Ref. fabricant :
Code produit :
TP-Link Omada SG2016P, Géré, L2/L2+, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via c-0
TP-Link Omada SG2016P, Géré, L2/L2+, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via c-0
TP-Link Omada SG2016P, Géré, L2/L2+, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via c-1
TP-Link Omada SG2016P, Géré, L2/L2+, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via c-2
TP-Link Omada SG2016P, Géré, L2/L2+, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via c-3
1/4
TP-LINK
Fiche technique (PDF)
Livraison le jeu. 1 octobre

20 pièce(s)
Vente et expédition :
TOPBIZ - ACTUELBURO CGV

Nombre
Total
175,72 €
Livraison intracommunautaire (exonérée de TVA) Prix TTC Prix TTC HT HT Inkl. 0% MwSt. gem §12 Abs. 3 UStG. 
hors 0,00 € 
dont 0,42 € d’éco-part
dont 0,00 € de copie privée
Supplément colis lourd ou volumineux sans frais de port supplémentaires 
Avec remise client de % 
Livraison gratuite
...

Droit de retour de 14 jours inclus

Vous bénéficiez déjà de la meilleure offre pour cette quantité.

La sélection optimale pour la quantité saisie est calculée automatiquement, incluant le prix (hors frais d'envoi) et le délai de livraison.

Signaler un incident juridique
  • Caractéristiques techniques
  • Documents et téléchargements
  • Description
  • Accessoires

Information du fabricant

Caractéristiques techniques

  • Connectivité
  • Quantité de ports Ethernet RJ-45 de commutation de base : 16
  • Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
  • Nombre de modules SFP installés : 0
  • Nombre de modules SFP+ installés : 0
  • Connecteur d'alimentation : DC-in jack
  • Poids et dimensions
  • Largeur : 286 mm
  • Profondeur : 111,7 mm
  • Hauteur : 25,4 mm
  • Puissance
  • Source d'alimentation : DC/PoE
  • Voltage d'entrée DC : 53.5 V
  • Consommation (max) : 146,5 W
  • Conditions environnementales
  • Température d'opération : 0 - 40 °C
  • Température hors fonctionnement : -40 - 70 °C
  • Humidité relative de fonctionnement (H-H) : 10 - 90%
  • Taux d'humidité relative (stockage) : 5 - 90%
  • Dissipation thermique : 499,98 BTU/h
  • Protocoles
  • Protocoles réseau pris en charge : ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
  • Protocole d'enregistrement GARP VLAN (GVRP) : Oui
  • Fonctions IPv4 et IPv6 : Dual stack IPv4/IPv6
  • Réseau
  • Standards réseau : IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
  • Soutien 10G : Non
  • Technologie de câblage Ethernet cuivre : 10BASE-T, 100BASE-TX, 1000BASE-T
  • Port mirroring (Mise en miroir des ports) : Oui
  • Assistance contrôle des flux : Oui
  • Agrégation de lien : Oui
  • Contrôle Broadcast storm : Oui
  • Limitation du débit : Oui
  • Auto MDI/MDI-X : Oui
  • Protocles Spanning Tree (STP) : Oui
  • LAN Ethernet : taux de transfert des données : 10,100,1000 Mbit/s
  • Négociation automatique : Oui
  • Support VLAN : Oui
  • Fonctions LAN virtuelles : Multicast VLAN, Tagged VLAN, Voice VLAN
  • Nombre de VLANs : 4000
  • Transmition des données
  • Répertoire MAC : 8000 entrées
  • Capacité de commutation : 32 Gbit/s
  • Taux de transfert : 23,81 Mpps
  • Nombre de files : 8
  • Support de trames étendues (Jumbo Frames) : Oui
  • Trames géantes : 9000
  • Mémoire cache de paquet : 4,1 Mo
  • Sécurité
  • Fonctions DHCP : DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Liste de contrôle d'accès (ACL) : Oui
  • Filtrage IGMP : Oui
  • Algorithme de sécurité soutenu : EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
  • Filtrage d'adresse MAC : Oui
  • Support SSH/SSL : Oui
  • Filtrage/protection BPDU : Oui
  • Liaison de port IP-MAC : Oui
  • Authentification : Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
  • Algorithmes de planification de file d'attente : ES, Weighted Round Robin (WRR)
  • Saisies d'adresses MAC : Entrées d'adresse MAC dynamique, Saisies d'adresses MAC statiques
  • Certificat
  • Certification : CE, FCC, RoHS
  • Caractéristiques de gestion
  • Type de commutateur : Géré
  • Banc de commutateurs : L2/L2+
  • Qualité de service (QoS) : Oui
  • Gestion basée sur le web : Oui
  • Géré sur le Cloud : Oui
  • Inspection ARP : Oui
  • Configuration des paramètres de localisation (CLI) : Oui
  • Journal des événements du système : Oui
  • Support MIB : RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
  • Contenu de l'emballage
  • Câbles inclus : Secteur
  • Manuel d'utilisation : Oui
  • Design
  • Grille de montage : Oui
  • Couleur du produit : Noir
  • Voyants : PoE, Énergie, Système
  • PoE (alimentation via le port Ethernet)
  • Connexion Ethernet, supportant l'alimentation via ce port (PoE) : Oui
  • Quantité de ports Power Over Ethernet plus (PoE+) : 8
  • Budget Total Power over Ethernet (PoE) : 120 W
  • représentation / réalisation
  • Micrologiciel évolutif : Oui
  • Sans ventilateur : Oui
  • Caractéristiques de multidiffusion
  • Support à la multidifusion : Oui
  • Espionnage MLD (Multicast listener discovery) : MLD v1, MLD v2
Type de produit

Switch réseau

Vitesse de transfert LAN

1000 MBit/s

Débit de transmission

32 Gbit/s

Fonctionnalités de base

Commutateur - Géré

Ports Ethernet

16

IEEE 802.3af PoE

8

Ports PoE-at

8

Ports 10/100/1000 Mb/s

16 x

Spécificités

fonction PoE

Adresses MAC

8000

Poids

2.075

Largeur

440 mm

Hauteur

230 mm

Profondeur

70 mm

Type

TL-SG2016P

Interfaces

RJ45

Couleur

multicolore

Tension de fonctionnement

53.5 V

UKCA

oui

Sans ventilateur

oui

Température d'opération

0 - 40 °C

Quantité de ports Power Over Ethernet plus (PoE+)

8

Quantité de ports Ethernet RJ-45 de commutation de base

16

Budget Total Power over Ethernet (PoE)

120 W

Mémoire cache de paquet

4.1 Mo

Taux d'humidité relative (stockage)

5 - 90 %

Négociation automatique

oui

Capacité de commutation

32 Gbit/s

Dissipation thermique

499.98 BTU/h

Filtrage/protection BPDU

oui

Liaison de port IP-MAC

oui

Inspection ARP

oui

Trames géantes

9000

Assistance contrôle des flux

oui

Connexion Ethernet, supportant l'alimentation via ce port (PoE)

oui

Filtrage d'adresse MAC

oui

Qualité de service (QoS)

oui

Port mirroring (Mise en miroir des ports)

oui

Agrégation de lien

oui

Support de trames étendues (Jumbo Frames)

oui

Support à la multidifusion

oui

Contrôle Broadcast storm

oui

Protocole d'enregistrement GARP VLAN (GVRP)

oui

Configuration des paramètres de localisation (CLI)

oui

Nombre de files

8

Gestion basée sur le web

oui

Liste de contrôle d'accès (ACL)

oui

Journal des événements du système

oui

Limitation du débit

oui

Manuel d'utilisation

oui

Géré sur le Cloud

oui

Micrologiciel évolutif

oui

Grille de montage

oui

Répertoire MAC

8000 Eintragungen

Support SSH/SSL

oui

Filtrage IGMP

oui

Auto MDI/MDI-X

oui

Nombre de VLANs

4000

Protocles Spanning Tree (STP)

oui

Humidité relative de fonctionnement (H-H)

10 - 90 %

Support VLAN

oui

Soutien 10G

non

Température hors fonctionnement

-40 - 70 °C

Taux de transfert

23.81 Mpps

Consommation (max)

146.5 W

Documents et téléchargements

Fiche technique

Fiche technique 847136076 TP-Link Omada SG2016P, Géré, L2/L2+, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via c

Description

TP-LINK JetStream 16-Port Gigabit Smart Switch With 8-Port PoE+

Description

TP-LINK JetStream 16-Port Gigabit Smart Switch With 8-Port PoE+

Quel type de Commutateurs réseau cherchez-vous ?

  • Commutateur 16 ports
  • Commutateur 24 ports
  • Commutateur 8 ports
  • Commutateur D-Link
  • Commutateur Ethernet
  • Commutateur géré
  • Commutateur HP
  • Commutateur Netgear
  • Commutateur PoE
  • Commutateur PoE 8 ports
  • Commutateur SFP
  • Commutateur TP-Link
  • Ethernet Industriel
  • Switch Aruba
  • Switch Cisco
  • Switch Hirschmann
  • Switch ZyXEL

Accessoires

(*Les prix indiqués s'entendent HT)

L'accessoire nécessaire est impératif pour pouvoir utiliser le produit conformément à la description

Connecteur de données pour capteurs/actionneurs Phoenix Contact VS-08-RJ45-5-Q/IP20 1656725 mâle, droit Nombre de pôles:

Connecteur de données pour capteurs/actionneurs Phoenix Contact VS-08-RJ45-5-Q/IP20 1656725 mâle, droit Nombre de pôles:

Conrad Electronic

20,83 €*
Capot de protection RJ45 Lumberg 2533 01 RJ45 noir 1 pc(s)

Capot de protection RJ45 Lumberg 2533 01 RJ45 noir 1 pc(s)

Conrad Electronic

0,53 €*
Renkforce RF-4538216 RJ45 Câble réseau, câble patch CAT 6a S/FTP 0.50 m noir avec anneau à tirer pour le déverrouillage

Renkforce RF-4538216 RJ45 Câble réseau, câble patch CAT 6a S/FTP 0.50 m noir avec anneau à tirer pour le déverrouillage

Conrad Electronic

4,99 €*
Renkforce RF-4538214 RJ45 Câble réseau, câble patch CAT 6a S/FTP 0.25 m noir avec anneau à tirer pour le déverrouillage

Renkforce RF-4538214 RJ45 Câble réseau, câble patch CAT 6a S/FTP 0.25 m noir avec anneau à tirer pour le déverrouillage

Conrad Electronic

4,99 €*
Connectique RJ45, sans outils TRU COMPONENTS CAT 6a 1610346 RJ45 mâle, droit 1 pc(s)

Connectique RJ45, sans outils TRU COMPONENTS CAT 6a 1610346 RJ45 mâle, droit 1 pc(s)

Conrad Electronic

7,49 €*
Renkforce RF-4149846 RJ45 Câble réseau, câble patch CAT 6a U/FTP 5.00 m gris très flexible, avec cliquet d'encastrement,

Renkforce RF-4149846 RJ45 Câble réseau, câble patch CAT 6a U/FTP 5.00 m gris très flexible, avec cliquet d'encastrement,

Conrad Electronic

5,83 €*
  • 1 500 000 références

  • 2500 marques

  • 18 marques Conrad

  • Service après-vente

  • 4 modes de livraison

  • Service Client

  • Ma commande

  • Modes de paiement pour les professionnels

  • Modes de paiement pour les particuliers

  • Droits de rétraction & retours

  • FAQ

  • Modes de livraison

  • A propos de Conrad

  • Conrad Your Sourcing Platform

  • Nouveautés & Conseils

  • Eco-responsabilité

  • ISO-certification

  • Vulnerability Disclosure Program

  • Information REACH

  • Informations sur l'accessibilité

  • Exercer mon droit de rétractation

  • Services Conrad

  • Service devis

  • e-Procurement

  • Service calibration

  • Accès rapide

  • Marques de A à Z

  • Catégories de A-Z

  • Nos promotions 🛒

  • Download Center

  • Recrutement

Newsletter

Inscrivez-vous à la newsletter et recevez 10 € dès 100 € d'achats HT sur votre prochaine commande, sans montant minimum d'achat.

Inscrivez-vous à la newsletter et recevez 10 € dès 100 € d'achats sur votre prochaine commande, sans montant minimum d'achat.

Veuillez saisir une adresse e-mail valide !

Bosch Brand Weeks
* Remise valable uniquement sur les articles immédiatement disponibles des marques Bosch Professional, Bosch Home and Garden, Bosch Accessories et Dremel (statut de disponibilité vert). Valable jusqu'au 04.10.2026 sur conrad.fr (hors commandes Marketplace). Non cumulable avec d'autres codes avantages. Valable une seule fois par client professionnel/particulier. Une limitation de la quantité vendue peut être appliquée dans certains cas.

Schneider Electric Asfora & Shelly
* Remises valables uniquement sur les articles disponibles immédiatement (statut de livraison vert) : 10 % de remise sur une sélection de produits de la marque Schneider Electric et sur l'ensemble de la gamme de la marque Shelly. Valable jusqu'au 25.10.2026 sur conrad.fr (à l'exclusion des produits expédiés directement par nos partenaires commerciaux). Non cumulable avec d'autres codes avantage. 1x par client professionnel/particulier. Dans certains cas, une limitation de la quantité de vente peut s'appliquer. Pour les membres PRO, conditions spécifiques : 15 % de remise sur une sélection d'articles disponibles immédiatement (statut de livraison vert) de la marque Schneider Electric.

Modes de paiement
Conrad sur les réseaux sociaux

Nous contacter

CONRAD ELECTRONIC

SERVICE CLIENT

ZONE COMMERCIALE
ENGLOS LES GEANTS
AVENUE DE LA BOUTILLERIE
59320 SEQUEDIN

Besoin d'aide ? Consultez notre FAQ

Les prix indiqués s'entendent HT (Hors Taxes)

Tous les prix indiqués s'entendent TTC (Toutes Taxes Comprises)

  • Protection des données

  • Méthodes de paiement sécurisées

  • Protocole SSL

  • Conditions générales de vente et d'utilisation

  • Mentions légales

  • Protection des données

  • Droit de rétractation

  • Résilier l'abonnement PRO

Comparaison des produits
Liste d'achats