Lien direct
  • Conrad
  • Mon compte

    Me connecter / M'inscrire

  • Panier

  • Promotions Promotions
  • Secteurs Industriels
    Industrie
    Infrastructure
    Serwices professionalles
  • Univers Conrad
    Conrad - Your Sourcing Platform
    Promotions
    Nouveaux produits
    Guides & Conseils
    Devenez vendeur sur conrad

    Marques propres

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Services

    Services sélectionnés pour vous

    Conrad PRO
    Statut de commande
    PCB
    Newsletter
    Garantie
    Avantage Education
    Service client
  • Solutions achats
    eProcurement
    Demande de devis
    Commandes cadencees
    Commande directe
    Produit a la demande
    Business Plus
  • Nos produits
  • Mon compte
  • Liste d'achats
  • Se déconnecter
Conrad
Accueil
Informatique et bureautiqueRéseauRouteurs et commutateurs réseauCommutateurs réseau

TP-LINK TL-SG2008P JetStream TL-SG2008P - V1 Switch réseau 5+2 ports 10 / 100 / 1000 MBit/s fonction PoE

EAN :
Ref. fabricant :
Code produit :
TP-LINK TL-SG2008P JetStream TL-SG2008P - V1 Switch réseau 5+2 ports 10 / 100 / 1000 MBit/s fonction PoE-0
TP-LINK TL-SG2008P JetStream TL-SG2008P - V1 Switch réseau 5+2 ports 10 / 100 / 1000 MBit/s fonction PoE-0
TP-LINK
Livraison le mer. 30 septembre

11 pièce(s)
Vente et expédition :
TOPBIZ - ACTUELBURO CGV

Nombre
Total
109,98 €
Livraison intracommunautaire (exonérée de TVA) Prix TTC Prix TTC HT HT Inkl. 0% MwSt. gem §12 Abs. 3 UStG. 
hors 0,00 € 
dont 0,22 € d’éco-part
dont 0,00 € de copie privée
Supplément colis lourd ou volumineux sans frais de port supplémentaires 
Avec remise client de % 
Livraison gratuite
...

Droit de retour de 14 jours inclus

Vous bénéficiez déjà de la meilleure offre pour cette quantité.

La sélection optimale pour la quantité saisie est calculée automatiquement, incluant le prix (hors frais d'envoi) et le délai de livraison.

Signaler un incident juridique
  • Points forts et détails
  • Caractéristiques techniques
  • Documents et téléchargements
  • Description
  • Accessoires

Commutation plus intelligente pour des résultats plus intelligents

Information du fabricant

Points forts et détails

Commutation plus intelligente pour des résultats plus intelligents

  • Puissance PoE 58 W : 4 ports PoE+ compatibles IEEE802.3at/af avec une puissance totale de 62 W*.Tous les ports Gigabit : 4 ports Gigabit PoE+ports et 4 ports Gigabit non PoE permettent des connexions haut débitIntégré dans l'OMada-SDN : Zero-Touch Provisionisation (ZTP) *, gestion centralisée du cloud et surveillance intelligente.Gestion centralisée : l'accès au cloud et l'application OMada permettent une gestion simple et très pratique.Stratégies de sécurité solides : liaison de port MAC IP, ACL, sécurité de port, dos Defend, Storm Control, DHCP Snooping, 802.1X, RADIUS Authentication, et bien plus encore.Applications voix et vidéo optimisées : QoS L2/L3/L4 et snooping IGMP.

Caractéristiques techniques

  • Connectivité
  • Quantité de ports Ethernet RJ-45 de commutation de base : 8
  • Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
  • Nombre de modules SFP installés : 0
  • Nombre de modules SFP+ installés : 0
  • Poids et dimensions
  • Largeur : 209 mm
  • Profondeur : 126 mm
  • Hauteur : 26 mm
  • Puissance
  • Bloc d'alimentation inclus : Oui
  • Consommation (max) : 77,3 W
  • Conditions environnementales
  • Température d'opération : 0 - 40 °C
  • Température hors fonctionnement : -40 - 70 °C
  • Humidité relative de fonctionnement (H-H) : 10 - 90%
  • Taux d'humidité relative (stockage) : 5 - 90%
  • Dissipation thermique : 263,6 BTU/h
  • Protocoles
  • Protocoles de gestion : SNMPv1/v2c/v3
  • Fonctions IPv4 et IPv6 : IPv6 Telnet, IPv6 ping, IPv6 tracert
  • Réseau
  • Standards réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
  • Soutien 10G : Non
  • Port mirroring (Mise en miroir des ports) : Oui
  • Assistance contrôle des flux : Oui
  • Agrégation de lien : Oui
  • Contrôle Broadcast storm : Oui
  • Limitation du débit : Oui
  • Auto MDI/MDI-X : Oui
  • Protocles Spanning Tree (STP) : Oui
  • Négociation automatique : Oui
  • Support VLAN : Oui
  • Nombre de VLANs : 4094
  • Transmition des données
  • Répertoire MAC : 8000 entrées
  • Capacité de commutation : 16 Gbit/s
  • Taux de transfert : 11,9 Mpps
  • Nombre de files : 8
  • Support de trames étendues (Jumbo Frames) : Oui
  • Trames géantes : 9000
  • Mémoire cache de paquet : 4,1 Mo
  • Informations sur l'emballage
  • Type d'emballage : Boîte
  • Sécurité
  • Fonctions DHCP : DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
  • Filtrage IGMP : Oui
  • Algorithme de sécurité soutenu : 802.1x RADIUS
  • Filtrage d'adresse MAC : Oui
  • Authentification : Authentification par l'adresse MAC, Authentification Web
  • Type d'authentification : RADIUS
  • Certificat
  • Certification : CE, FCC, RoHS
  • Caractéristiques de gestion
  • Type de commutateur : Géré
  • Banc de commutateurs : L2/L2+
  • Qualité de service (QoS) : Oui
  • Gestion basée sur le web : Oui
  • Inspection ARP : Oui
  • Journal des événements du système : Oui
  • Support MIB : MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
  • Contenu de l'emballage
  • Manuel d'utilisation : Oui
  • Design
  • Grille de montage : Oui
  • Couleur du produit : Noir
  • Voyants : Oui
  • PoE (alimentation via le port Ethernet)
  • Connexion Ethernet, supportant l'alimentation via ce port (PoE) : Oui
  • Quantité de ports Power Over Ethernet plus (PoE+) : 4
  • représentation / réalisation
  • Sans ventilateur : Oui
  • Caractéristiques de multidiffusion
  • Support à la multidifusion : Oui
Type de produit

Switch réseau

Vitesse de transfert LAN

10 MBit/s

100 MBit/s

1000 MBit/s

Débit de transmission

10 / 100 / 1000 MBit/s

Ports Ethernet

8

Ports 10/100/1000 Mb/s

8 x

Auto-Uplink sur chaque port

oui

Jumbo Frames

oui

Spécificités

fonction PoE

Alimentation

sur secteur

Adresses MAC

8000

Poids

1.28

Largeur

209 mm

Hauteur

26 mm

Profondeur

126 mm

Type

JetStream TL-SG2008P - V1

Interfaces

RJ45

Couleur

noir

Consommation électrique

79.2 watts

Nombre de ports

5+2 ports

UKCA

oui

Documents et téléchargements

Conseils d'utilisation et de sécurité

Conseils d'utilisation et de sécurité 2368573 TP-LINK TL-SG2008P JetStream TL-SG2008P - V1 Switch réseau 5+2 ports 10 / 100 / 1000 MBit/s fonction PoE

Description

Le TL-SG2008P est entièrement compatible avec les appareils PoE tels que les caméras IP, les points d'accès et les téléphones IP. Il fonctionne également avec des appareils non câblés PoE pour fournir des connexions Gigabit comme des PC, des imprimantes et IPTV.

Ce texte a été traduit par une machine.

Description

Le TL-SG2008P est entièrement compatible avec les appareils PoE tels que les caméras IP, les points d'accès et les téléphones IP. Il fonctionne également avec des appareils non câblés PoE pour fournir des connexions Gigabit comme des PC, des imprimantes et IPTV.

Ce texte a été traduit par une machine.

Quel type de Commutateurs réseau cherchez-vous ?

  • Commutateur 16 ports
  • Commutateur 24 ports
  • Commutateur 8 ports
  • Commutateur D-Link
  • Commutateur Ethernet
  • Commutateur géré
  • Commutateur HP
  • Commutateur Netgear
  • Commutateur PoE
  • Commutateur PoE 8 ports
  • Commutateur SFP
  • Commutateur TP-Link
  • Ethernet Industriel
  • Switch Aruba
  • Switch Cisco
  • Switch Hirschmann
  • Switch ZyXEL

Accessoires

(*Les prix indiqués s'entendent HT)

L'accessoire nécessaire est impératif pour pouvoir utiliser le produit conformément à la description

Connecteur de données pour capteurs/actionneurs Phoenix Contact VS-08-RJ45-5-Q/IP20 1656725 mâle, droit Nombre de pôles:

Connecteur de données pour capteurs/actionneurs Phoenix Contact VS-08-RJ45-5-Q/IP20 1656725 mâle, droit Nombre de pôles:

Conrad Electronic

20,83 €*
Capot de protection RJ45 Lumberg 2533 01 RJ45 noir 1 pc(s)

Capot de protection RJ45 Lumberg 2533 01 RJ45 noir 1 pc(s)

Conrad Electronic

0,53 €*
Renkforce RF-4538216 RJ45 Câble réseau, câble patch CAT 6a S/FTP 0.50 m noir avec anneau à tirer pour le déverrouillage

Renkforce RF-4538216 RJ45 Câble réseau, câble patch CAT 6a S/FTP 0.50 m noir avec anneau à tirer pour le déverrouillage

Conrad Electronic

4,99 €*
Renkforce RF-4538214 RJ45 Câble réseau, câble patch CAT 6a S/FTP 0.25 m noir avec anneau à tirer pour le déverrouillage

Renkforce RF-4538214 RJ45 Câble réseau, câble patch CAT 6a S/FTP 0.25 m noir avec anneau à tirer pour le déverrouillage

Conrad Electronic

4,99 €*
Connectique RJ45, sans outils TRU COMPONENTS CAT 6a 1610346 RJ45 mâle, droit 1 pc(s)

Connectique RJ45, sans outils TRU COMPONENTS CAT 6a 1610346 RJ45 mâle, droit 1 pc(s)

Conrad Electronic

7,49 €*
Renkforce RF-4149846 RJ45 Câble réseau, câble patch CAT 6a U/FTP 5.00 m gris très flexible, avec cliquet d'encastrement,

Renkforce RF-4149846 RJ45 Câble réseau, câble patch CAT 6a U/FTP 5.00 m gris très flexible, avec cliquet d'encastrement,

Conrad Electronic

5,83 €*
  • 1 500 000 références

  • 2500 marques

  • 18 marques Conrad

  • Service après-vente

  • 4 modes de livraison

  • Service Client

  • Ma commande

  • Modes de paiement pour les professionnels

  • Modes de paiement pour les particuliers

  • Droits de rétraction & retours

  • FAQ

  • Modes de livraison

  • A propos de Conrad

  • Conrad Your Sourcing Platform

  • Nouveautés & Conseils

  • Eco-responsabilité

  • ISO-certification

  • Vulnerability Disclosure Program

  • Information REACH

  • Informations sur l'accessibilité

  • Exercer mon droit de rétractation

  • Services Conrad

  • Service devis

  • e-Procurement

  • Service calibration

  • Accès rapide

  • Marques de A à Z

  • Catégories de A-Z

  • Nos promotions 🛒

  • Download Center

  • Recrutement

Newsletter

Inscrivez-vous à la newsletter et recevez 10 € dès 100 € d'achats HT sur votre prochaine commande, sans montant minimum d'achat.

Inscrivez-vous à la newsletter et recevez 10 € dès 100 € d'achats sur votre prochaine commande, sans montant minimum d'achat.

Veuillez saisir une adresse e-mail valide !

Bosch Brand Weeks
* Remise valable uniquement sur les articles immédiatement disponibles des marques Bosch Professional, Bosch Home and Garden, Bosch Accessories et Dremel (statut de disponibilité vert). Valable jusqu'au 04.10.2026 sur conrad.fr (hors commandes Marketplace). Non cumulable avec d'autres codes avantages. Valable une seule fois par client professionnel/particulier. Une limitation de la quantité vendue peut être appliquée dans certains cas.

Schneider Electric Asfora & Shelly
* Remises valables uniquement sur les articles disponibles immédiatement (statut de livraison vert) : 10 % de remise sur une sélection de produits de la marque Schneider Electric et sur l'ensemble de la gamme de la marque Shelly. Valable jusqu'au 25.10.2026 sur conrad.fr (à l'exclusion des produits expédiés directement par nos partenaires commerciaux). Non cumulable avec d'autres codes avantage. 1x par client professionnel/particulier. Dans certains cas, une limitation de la quantité de vente peut s'appliquer. Pour les membres PRO, conditions spécifiques : 15 % de remise sur une sélection d'articles disponibles immédiatement (statut de livraison vert) de la marque Schneider Electric.

Modes de paiement
Conrad sur les réseaux sociaux

Nous contacter

CONRAD ELECTRONIC

SERVICE CLIENT

ZONE COMMERCIALE
ENGLOS LES GEANTS
AVENUE DE LA BOUTILLERIE
59320 SEQUEDIN

Besoin d'aide ? Consultez notre FAQ

Les prix indiqués s'entendent HT (Hors Taxes)

Tous les prix indiqués s'entendent TTC (Toutes Taxes Comprises)

  • Protection des données

  • Méthodes de paiement sécurisées

  • Protocole SSL

  • Conditions générales de vente et d'utilisation

  • Mentions légales

  • Protection des données

  • Droit de rétractation

  • Résilier l'abonnement PRO

Comparaison des produits
Liste d'achats