Lien direct
  • Conrad
  • Mon compte

    Me connecter / M'inscrire

  • Panier

  • Promotions Promotions
  • Secteurs Industriels
    Industrie
    Infrastructure
    Serwices professionalles
  • Univers Conrad
    Conrad - Your Sourcing Platform
    Promotions
    Nouveaux produits
    Guides & Conseils
    Devenez vendeur sur conrad

    Marques propres

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Services

    Services sélectionnés pour vous

    Conrad PRO
    Statut de commande
    PCB
    Newsletter
    Garantie
    Avantage Education
    Service client
  • Solutions achats
    eProcurement
    Demande de devis
    Commandes cadencees
    Commande directe
    Produit a la demande
    Business Plus
  • Nos produits
  • Mon compte
  • Liste d'achats
  • Se déconnecter
Conrad
Accueil
Informatique et bureautiqueRéseauRouteurs et commutateurs réseauCommutateurs réseau

ZyXEL GS1920-48HPv2 GS1920-48HPv2 Switch réseau 48 ports

EAN :
Ref. fabricant :
Code produit :
Switch réseau Gigabit 48 ports de Zyxel avec 4 ports SFP supplémentaires pour une connectivité étendue dans un boîtier noir.
Switch réseau Gigabit 48 ports de Zyxel avec 4 ports SFP supplémentaires pour une connectivité étendue dans un boîtier noir.
Un commutateur réseau Zyxel doté de nombreux ports Ethernet, adapté à la gestion et à la distribution du trafic réseau.
Commutateur réseau Zyxel de 42 ports avec plusieurs voyants lumineux indiquant le statut et l'état des connexions.
L'image montre l'arrière d'un appareil électronique noir avec des prises de raccordement et un symbole d'interrupteur sur le côté gauche.
Un commutateur réseau ZyXEL avec 48 ports Ethernet, adapté pour une utilisation dans les réseaux d'entreprise et de centres de données.
1/5
ZyXEL
Livraison le ven. 2 octobre

20 pièce(s)
Vente et expédition :
TOPBIZ - ACTUELBURO CGV

Nombre
Total
602,23 €
Livraison intracommunautaire (exonérée de TVA) Prix TTC Prix TTC HT HT Inkl. 0% MwSt. gem §12 Abs. 3 UStG. 
hors 0,00 € 
dont 0,85 € d’éco-part
dont 0,00 € de copie privée
Supplément colis lourd ou volumineux sans frais de port supplémentaires 
Avec remise client de % 
Livraison gratuite
...

Droit de retour de 14 jours inclus

Vous bénéficiez déjà de la meilleure offre pour cette quantité.

La sélection optimale pour la quantité saisie est calculée automatiquement, incluant le prix (hors frais d'envoi) et le délai de livraison.

Signaler un incident juridique
  • Caractéristiques techniques
  • Documents et téléchargements
  • Description
  • Accessoires

Commutateur Gigabit géré Smart 52 ports Zyxel GS1920-48HPv2 44x PoE+ RJ45, 4x combo, 2x SFP, 375 watts PoE+, mode hybride (géré par Internet et géré par Cloudmanaged)

Information du fabricant

Caractéristiques techniques

  • Connectivité
  • Quantité de ports Ethernet RJ-45 de commutation de base : 44
  • Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
  • Nombre de modules SFP installés : 0
  • Nombre de modules SFP+ installés : 0
  • Quantité de ports Combo SFP : 4
  • Quantité d'emplacements de modules SFP : 2
  • Connecteur de fibre optique : SFP
  • Poids et dimensions
  • Largeur : 441 mm
  • Profondeur : 270 mm
  • Hauteur : 44 mm
  • Poids : 4,1 kg
  • Puissance
  • Tension d'entrée AC : 100 - 240 V
  • Fréquence d'entrée AC : 50 - 60 Hz
  • Consommation (max) : 474,3 W
  • Conditions environnementales
  • Température d'opération : 0 - 50 °C
  • Température hors fonctionnement : -40 - 70 °C
  • Humidité relative de fonctionnement (H-H) : 10 - 95%
  • Taux d'humidité relative (stockage) : 10 - 95%
  • Dissipation thermique : 1617,36 BTU/h
  • Réseau
  • Standards réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Soutien 10G : Non
  • Technologie de câblage Ethernet cuivre : 100BASE-TX, 1000BASE-T
  • Assistance contrôle des flux : Oui
  • Limitation du débit : Oui
  • Protocles Spanning Tree (STP) : Oui
  • Support VLAN : Oui
  • Fonctions LAN virtuelles : Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
  • Transmition des données
  • Répertoire MAC : 16000 entrées
  • Capacité de commutation : 100 Gbit/s
  • Taux de transfert : 74 Mpps
  • Mémoire cache de paquet : 1,5 Mo
  • Informations sur l'emballage
  • Largeur du colis : 616 mm
  • Profondeur du colis : 355 mm
  • Hauteur du colis : 107 mm
  • Poids du paquet : 5,25 kg
  • Sécurité
  • Fonctions DHCP : DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
  • Liste de contrôle d'accès (ACL) : Oui
  • Filtrage IGMP : Oui
  • Algorithme de sécurité soutenu : 802.1x RADIUS, SNMP, SNMPv3
  • Filtrage d'adresse MAC : Oui
  • Liaison de port IP-MAC : Oui
  • Authentification : Guest VLAN, Authentification sur port
  • Protection par mot de passe : Oui
  • Type d'authentification : IEEE 802.1x, RADIUS
  • Défense du CPU : Oui
  • Algorithmes de planification de file d'attente : SPQ, WFQ, Weighted Round Robin (WRR)
  • Certificat
  • Certification : RoHS
  • Caractéristiques de gestion
  • Type de commutateur : Géré
  • Qualité de service (QoS) : Oui
  • Inspection ARP : Oui
  • Journal des événements du système : Oui
  • Support MIB : RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
  • Contenu de l'emballage
  • Câbles inclus : Secteur
  • Kit de montage en rack : Oui
  • Fibre optique
  • Technologie de câblage Ethernet sur fibre : 1000BASE-X
  • Design
  • Grille de montage : Non
  • Couleur du produit : Noir
  • Sécurité : LVD, BSMI
  • Compatibilité électromagnétique : FCC 15 A, CE A, BSMI EMC
  • PoE (alimentation via le port Ethernet)
  • Connexion Ethernet, supportant l'alimentation via ce port (PoE) : Oui
  • Power over Ethernet (PoE) Nombre de ports : 48
  • Budget Total Power over Ethernet (PoE) : 375 W
  • représentation / réalisation
  • Mémoire interne : 256 Mo
  • Mémoire flash : 32 Mo
  • Niveau sonore : 26,5 dB
  • Temps moyen entre pannes : 502509 h
  • Données logistiques
  • Code du système harmonisé : 85176990
  • Caractéristiques de multidiffusion
  • Support à la multidifusion : Oui
Type de produit

Switch réseau

Vitesse de transfert LAN

1000 MBit/s

Fonctionnalités de base

Commutateur - Géré

Ports Ethernet

44

IEEE 802.3af PoE

48

Ports SFP

4 x

Ports 10/100/1000 Mb/s

44 x

Alimentation

sur secteur

Adresses MAC

16000

Poids

4.1 kg

Largeur

441 mm

Hauteur

44 mm

Profondeur

270 mm

Type

GS1920-48HPv2

Interfaces

Gigabit-LAN (1 Gbit/s)

SFP

Couleur

noir

Consommation électrique

230 V

Température ambiante max.

70 °C

Température ambiante min.

-40 °C

Nombre de ports

48 ports

UKCA

oui

Documents et téléchargements

Conseils d'utilisation et de sécurité

Conseils d'utilisation et de sécurité 2751083 ZyXEL GS1920-48HPv2 GS1920-48HPv2 Switch réseau 48 ports

Description

Zyxel GS1920-48HPv2 - Commutateur - intelligent - 48 x 10/100/1000 (PoE+) + 4 x SFP Gigabit combiné + 2 x Gigabit SFP -

Modèle

  • Type de commutateur : géré Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
  • Nombre de ports Ethernet RJ-45 de base : 44
  • Tableau d'adresses MAC : 16000 entrées
  • Capacité de commutation/routage : 100 Gbits/s. Norme réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE... Power over Ethernet (PoE)
  • Ce texte a été traduit par une machine.

Description

Zyxel GS1920-48HPv2 - Commutateur - intelligent - 48 x 10/100/1000 (PoE+) + 4 x SFP Gigabit combiné + 2 x Gigabit SFP -

Modèle

  • Type de commutateur : géré Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
  • Nombre de ports Ethernet RJ-45 de base : 44
  • Tableau d'adresses MAC : 16000 entrées
  • Capacité de commutation/routage : 100 Gbits/s. Norme réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE... Power over Ethernet (PoE)
  • Ce texte a été traduit par une machine.

Quel type de Commutateurs réseau cherchez-vous ?

  • Commutateur 16 ports
  • Commutateur 24 ports
  • Commutateur 8 ports
  • Commutateur D-Link
  • Commutateur Ethernet
  • Commutateur géré
  • Commutateur HP
  • Commutateur Netgear
  • Commutateur PoE
  • Commutateur PoE 8 ports
  • Commutateur SFP
  • Commutateur TP-Link
  • Ethernet Industriel
  • Switch Aruba
  • Switch Cisco
  • Switch Hirschmann
  • Switch ZyXEL

Accessoires

(*Les prix indiqués s'entendent HT)

L'accessoire nécessaire est impératif pour pouvoir utiliser le produit conformément à la description

Connecteur de données pour capteurs/actionneurs Phoenix Contact VS-08-RJ45-5-Q/IP20 1656725 mâle, droit Nombre de pôles:

Connecteur de données pour capteurs/actionneurs Phoenix Contact VS-08-RJ45-5-Q/IP20 1656725 mâle, droit Nombre de pôles:

Conrad Electronic

20,83 €*
Capot de protection RJ45 Lumberg 2533 01 RJ45 noir 1 pc(s)

Capot de protection RJ45 Lumberg 2533 01 RJ45 noir 1 pc(s)

Conrad Electronic

0,53 €*
Renkforce RF-4538216 RJ45 Câble réseau, câble patch CAT 6a S/FTP 0.50 m noir avec anneau à tirer pour le déverrouillage

Renkforce RF-4538216 RJ45 Câble réseau, câble patch CAT 6a S/FTP 0.50 m noir avec anneau à tirer pour le déverrouillage

Conrad Electronic

4,99 €*
Renkforce RF-4538214 RJ45 Câble réseau, câble patch CAT 6a S/FTP 0.25 m noir avec anneau à tirer pour le déverrouillage

Renkforce RF-4538214 RJ45 Câble réseau, câble patch CAT 6a S/FTP 0.25 m noir avec anneau à tirer pour le déverrouillage

Conrad Electronic

4,99 €*
Connectique RJ45, sans outils TRU COMPONENTS CAT 6a 1610346 RJ45 mâle, droit 1 pc(s)

Connectique RJ45, sans outils TRU COMPONENTS CAT 6a 1610346 RJ45 mâle, droit 1 pc(s)

Conrad Electronic

7,49 €*
Renkforce RF-4149846 RJ45 Câble réseau, câble patch CAT 6a U/FTP 5.00 m gris très flexible, avec cliquet d'encastrement,

Renkforce RF-4149846 RJ45 Câble réseau, câble patch CAT 6a U/FTP 5.00 m gris très flexible, avec cliquet d'encastrement,

Conrad Electronic

5,83 €*
  • 1 500 000 références

  • 2500 marques

  • 18 marques Conrad

  • Service après-vente

  • 4 modes de livraison

  • Service Client

  • Ma commande

  • Modes de paiement pour les professionnels

  • Modes de paiement pour les particuliers

  • Droits de rétraction & retours

  • FAQ

  • Modes de livraison

  • A propos de Conrad

  • Conrad Your Sourcing Platform

  • Nouveautés & Conseils

  • Eco-responsabilité

  • ISO-certification

  • Vulnerability Disclosure Program

  • Information REACH

  • Informations sur l'accessibilité

  • Exercer mon droit de rétractation

  • Services Conrad

  • Service devis

  • e-Procurement

  • Service calibration

  • Accès rapide

  • Marques de A à Z

  • Catégories de A-Z

  • Nos promotions 🛒

  • Download Center

  • Recrutement

Newsletter

Inscrivez-vous à la newsletter et recevez 10 € dès 100 € d'achats HT sur votre prochaine commande, sans montant minimum d'achat.

Inscrivez-vous à la newsletter et recevez 10 € dès 100 € d'achats sur votre prochaine commande, sans montant minimum d'achat.

Veuillez saisir une adresse e-mail valide !

Bosch Brand Weeks
* Remise valable uniquement sur les articles immédiatement disponibles des marques Bosch Professional, Bosch Home and Garden, Bosch Accessories et Dremel (statut de disponibilité vert). Valable jusqu'au 04.10.2026 sur conrad.fr (hors commandes Marketplace). Non cumulable avec d'autres codes avantages. Valable une seule fois par client professionnel/particulier. Une limitation de la quantité vendue peut être appliquée dans certains cas.

Schneider Electric Asfora & Shelly
* Remises valables uniquement sur les articles disponibles immédiatement (statut de livraison vert) : 10 % de remise sur une sélection de produits de la marque Schneider Electric et sur l'ensemble de la gamme de la marque Shelly. Valable jusqu'au 25.10.2026 sur conrad.fr (à l'exclusion des produits expédiés directement par nos partenaires commerciaux). Non cumulable avec d'autres codes avantage. 1x par client professionnel/particulier. Dans certains cas, une limitation de la quantité de vente peut s'appliquer. Pour les membres PRO, conditions spécifiques : 15 % de remise sur une sélection d'articles disponibles immédiatement (statut de livraison vert) de la marque Schneider Electric.

Modes de paiement
Conrad sur les réseaux sociaux

Nous contacter

CONRAD ELECTRONIC

SERVICE CLIENT

ZONE COMMERCIALE
ENGLOS LES GEANTS
AVENUE DE LA BOUTILLERIE
59320 SEQUEDIN

Besoin d'aide ? Consultez notre FAQ

Les prix indiqués s'entendent HT (Hors Taxes)

Tous les prix indiqués s'entendent TTC (Toutes Taxes Comprises)

  • Protection des données

  • Méthodes de paiement sécurisées

  • Protocole SSL

  • Conditions générales de vente et d'utilisation

  • Mentions légales

  • Protection des données

  • Droit de rétractation

  • Résilier l'abonnement PRO

Comparaison des produits
Liste d'achats