Lien direct
  • Conrad
  • Mon compte

    Me connecter / M'inscrire

  • Panier

  • Promotions Promotions
  • Secteurs Industriels
    Industrie
    Infrastructure
    Serwices professionalles
  • Univers Conrad
    Conrad - Your Sourcing Platform
    Promotions
    Nouveaux produits
    Guides & Conseils
    Devenez vendeur sur conrad

    Marques propres

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Services

    Services sélectionnés pour vous

    Conrad PRO
    Statut de commande
    PCB
    Newsletter
    Garantie
    Avantage Education
    Service client
  • Solutions achats
    eProcurement
    Demande de devis
    Commandes cadencees
    Commande directe
    Produit a la demande
    Business Plus
  • Nos produits
  • Mon compte
  • Liste d'achats
  • Se déconnecter
Conrad
Accueil
Image, son & téléphonieTéléphones & télécopieursSystèmes téléphoniquesTéléphones à système VoIP

Téléphone VoIP filaire Auerswald COMfortel D-400 écran couleur tactile noir

EAN :
Ref. fabricant :
Code produit :
Téléphone de bureau noir avec un écran tactile affichant des options telles que la liste des appels, les favoris et les paramètres. Clavier numérique situé en dessous.
Téléphone de bureau noir avec un écran tactile affichant des options telles que la liste des appels, les favoris et les paramètres. Clavier numérique situé en dessous.
Auerswald
Livraison le lun. 5 octobre

21 pièce(s)
Vente et expédition :
Conrad ElectronicCGV

Nombre
Total (274,17 € / unité(s))
274,17 €
Livraison intracommunautaire (exonérée de TVA) Prix TTC Prix TTC HT HT Inkl. 0% MwSt. gem §12 Abs. 3 UStG. 
hors 0,00 € 
dont 0,20 € d’éco-part
dont 0,00 € de copie privée
Supplément colis lourd ou volumineux sans frais de port supplémentaires 
Avec remise client de % 
...
Livraison gratuite avec

Droit de retour de 14 jours inclus (30 jours avec )

Signaler un incident juridique
  • Points forts et détails
  • Caractéristiques techniques
  • Documents et téléchargements
  • Description
  • Souvent achetés avec
  • Accessoires

Auerswald COMfortel D-400

Information du fabricant

Points forts et détails

Auerswald COMfortel D-400

  • Interface utilisateur intuitive
  • Écran TFT haute résolution avec contact capacitif
  • 20 touches de fonction auto-étiquetées, y compris la signalisation de l'état
  • Qualité audio HD grâce à la large bande
  • Connexion d'un casque d'écoute avec le soutien du DHSG-/EHS

Caractéristiques techniques

  • Alimentation électrique : Alimentation par Ethernet (PoE selon IEEE 802.3af, classe 0)
  • Ports Ethernet : commutateur Ethernet à 2 ports 10/100/1000 Base-T
  • Connexion au système : Ethernet 10/100/1000 Base-T
  • Combiné téléphonique : audio à large bande, microphone à électret, écouteur dynamique, compatible avec les appareils auditifs
  • Interrupteur à fourche : contact de commutation magnétique
  • Haut-parleur : 8 Ohm, Ø 52 mm
  • Dimensions (L x H x P) : 238 mm x 160/125 mm x 145/195 mm
  • Poids : environ 748 g
  • Conformité : CE, EN 55032, EN 55024, EN 55035
Type de produit

Téléphone VoIP filaire

Spécificités

répondeur téléphonique

fonction mains libres

PoE

port casque

Type d'affichage

écran couleur tactile

Kit mains-libres

oui

Connecteur RJ45 femelle

DHSG

Entrées (annuaire téléphonique)

2000

Couleur

noir

UKCA

non pertinent

Documents et téléchargements

Conseils d'utilisation et de sécurité

Conseils d'utilisation et de sécurité 2235699 Téléphone VoIP filaire Auerswald COMfortel D-400 écran couleur tactile noir

Description

Attention : Cet article est réservé aux Professionnels. Seules les commandes effectuées sur cet article en tant que Professionnel pourront être honorées.

Le dernier produit haut de gamme de nos téléphones standard est le D-400, dont le design soigné dominé par un grand écran tactile convient bien à tout environnement de bureau moderne. Son écran couleur haute résolution à toucher capacitif est conçu pour une utilisation intuitive et la visualisation dépend de la situation. Une LED de logement, visible tout autour, permet à chacun de voir qu'un appel téléphonique est passé, même en utilisant un casque dissimulé. Les appels entrants et les appels en absence sont également clairement affichés.

La D-400 prouve également sa diversité professionnelle en matière d'options d'extension : que vous utilisiez la D-400 avec ses 20 touches de fonction étiquetées numériquement et librement programmables ou que vous l'étendiez à 80 touches avec le module d'extension de touches D-XT20 - tout est connecté aux deux ports USB. Le compagnon idéal pour le bureau et la maison.

Modèle

  • Caractéristiques de confort
  • 6 SIP Identités/Comptes
  • 4 connexions simultanées
  • Identification de l'appelant - affichage des numéros de téléphone et des noms figurant dans l'annuaire local et central du serveur de communication / Cloud PBX1
  • Appel en attente
  • Rejet des appels
  • Veuillez ne pas déranger / protection des appels (DND) localement par téléphone ou centralement par le serveur de communication / le Cloud PBX1
  • Décrocher - prendre un appel
  • Appel de parc / appel de recherche ouvert1
  • Renvoi d'appel / transfert d'appel avec et sans annonce
  • Renvoi d'appel local par téléphone ou centralisé par le serveur de communication / le Cloud PBX1
  • mettre l'appel en attente
  • Commutation locale par téléphone ou centralisée via le serveur de communication / le Cloud PBX1
  • Conférence tripartite locale par téléphone ou centralisée via le serveur de communication / le Cloud PBX1
  • Rappel sur occupé et non disponible1
  • Plan de vote pour des règles de vote complexes
  • Annuaire téléphonique, 2 000 entrées locales dans le téléphone
  • LDAP - accès via SSL aux annuaires téléphoniques centraux, par exemple OpenLDAP ou Microsoft Active Directory
  • Listes d'appels pour 100 appels manqués, composés et reçus
  • Navigateur XML pour l'affichage de menus et de listes de fonctions centrales (par exemple, listes d'appels, annuaires téléphoniques)1
  • Touches de navigation à 5 directions
  • 4 touches contextuelles
  • Touches de fonction pour le renvoi/transfert d'appel et le contrôle du volume
  • Touches de fonction, y compris la signalisation par LED pour l'accès à la liste d'appels, la boîte vocale, la mise en attente, le fonctionnement du casque, le mode mains-libres/écoute et la mise en sourdine du microphone
  • 20 touches de fonction auto-étiquetées et librement programmables avec signalisation d'état multicolore
  • Champ de lampes occupées (BLF) pour l'indication de l'état d'appel et d'occupation des postes1
  • Intégration des touches de fonction dans les applications et processus propres au moyen de modèles LUA
  • LED du boîtier pour signaler les appels actifs et les appels entrants Rétro-éclairage automatique avec luminosité réglable et temps d'extinction
  • Mise en sourdine du microphone
  • Montage mural
  • Angle d'inclinaison du téléphone : 30° ou 45
  • Langues : allemand, anglais, français, grec
  • La localisation, y compris la langue, l'heure, la date et les sons
  • Caractéristiques du système
  • Connexion/déconnexion du groupe
  • Identification de l'appelant - affichage des numéros de téléphone et des noms figurant dans l'annuaire téléphonique central
  • Veuillez ne pas déranger / Ne pas déranger (DND)
  • Décrocher - prendre un appel
  • Renvoi d'appel centralisé via le serveur de communication
  • Accès à l'annuaire téléphonique central
  • Recherche de nom en ligne (recherche inversée) Champ de lampe occupée (BLF) pour afficher l'état d'appel et d'occupation des postes
  • Changement des profils de configuration centraux, par exemple commutation jour/nuit
  • Propriétés audio
  • Une qualité de parole élevée grâce à la suppression de l'écho
  • Codecs : G.722 (large bande), G.711 A-law/µ-Law, G.726, G.729, iLBC
  • Bruit de confort (GNC, production de bruit de confort)
  • Détection des pauses de la parole (VAD, Voice Activity Detection)
  • Duplex intégral mains libres
  • 22 mélodies qui sonnent
  • Volume de la sonnerie, du combiné, du casque et du kit mains libres réglable séparément
  • Connexion par RJ45 pour les casques sans fil avec support DHSG/EHS et les casques avec fil
  • Sécurité
  • Interface web protégée par un mot de passe
  • Serveur/client HTTPS
  • SIPS (RFC 3261) - signalisation cryptée
  • SRTP (RFC 3711 / RFC 4568) - transmission cryptée de données vocales
  • Sûreté de la couche transport (TLS)
  • VLAN (IEEE 802.1q)
  • Client VPN intégré (IPsec, OpenVPN)
  • Administration
  • La localisation, y compris la langue, l'heure, la date et les sons
  • Configuration via un navigateur web (HTTPS)
  • Installation en masse via un serveur d'approvisionnement : RedirectServer | Options DHCP 66/67 | Mise à jour de la configuration via -Notification sans redémarrage du téléphone | Transfert des paramètres via HTTP/HTTPS/TFTP
  • Protocoles de soutien
  • DHCPv4 (RFC 2131)
  • DHCPv4 Option 60 (identifiant de la classe du vendeur)
  • DHCPv4 option 66/67 (nom d'hôte/nom de fichier)
  • DHCPv4 Option 132/133 (VLAN ID/VLAN QoS)
  • DNS SRV-RR (RFC 2782)
  • PARALYSIE (RFC 3489, RFC 5389, RFC 7350)
  • HTTP/HTTPS (RFC 2616)
  • HTTPS (RFC 2818)
  • IPv4 (RFC 0791)
  • IPv6 (RFC 2460, RFC 8200)IPv6 (RFC 2460, RFC 8200)
  • IPv6 Dual Stack (RFC 4241)
  • IPv6 Dual Stack Lite (RFC 6333)
  • IPv6 SLAAC (RFC 4862)
  • BLF (RFC 4235)
  • LDAP (RFC 4511)
  • LDAP sur SSL/TLS (RFC 2830)
  • NTP (RFC 958)
  • RTCP (RFC 3550, RFC 3605)
  • RTP (RFC 3550)
  • DTMF : en bande, charge utile RTP (RFC 2833, 4733), SIP-INFO
  • SIP/SIPS (RFC 3261, RFC 2543)
  • SRTP (RFC 3711, RFC 4568)
  • TFTP (RFC 1350)
  • TLS (RFC 2246)
  • VLAN (IEEE 802.1q)

Avertissement

Mode d’emploi pas disponible en Français.
Cet article est réservé aux Professionnels. Seules les commandes effectuées sur cet article en tant que Professionnel pourront être honorées.

Description

Attention : Cet article est réservé aux Professionnels. Seules les commandes effectuées sur cet article en tant que Professionnel pourront être honorées.

Le dernier produit haut de gamme de nos téléphones standard est le D-400, dont le design soigné dominé par un grand écran tactile convient bien à tout environnement de bureau moderne. Son écran couleur haute résolution à toucher capacitif est conçu pour une utilisation intuitive et la visualisation dépend de la situation. Une LED de logement, visible tout autour, permet à chacun de voir qu'un appel téléphonique est passé, même en utilisant un casque dissimulé. Les appels entrants et les appels en absence sont également clairement affichés.

La D-400 prouve également sa diversité professionnelle en matière d'options d'extension : que vous utilisiez la D-400 avec ses 20 touches de fonction étiquetées numériquement et librement programmables ou que vous l'étendiez à 80 touches avec le module d'extension de touches D-XT20 - tout est connecté aux deux ports USB. Le compagnon idéal pour le bureau et la maison.

Modèle

  • Caractéristiques de confort
  • 6 SIP Identités/Comptes
  • 4 connexions simultanées
  • Identification de l'appelant - affichage des numéros de téléphone et des noms figurant dans l'annuaire local et central du serveur de communication / Cloud PBX1
  • Appel en attente
  • Rejet des appels
  • Veuillez ne pas déranger / protection des appels (DND) localement par téléphone ou centralement par le serveur de communication / le Cloud PBX1
  • Décrocher - prendre un appel
  • Appel de parc / appel de recherche ouvert1
  • Renvoi d'appel / transfert d'appel avec et sans annonce
  • Renvoi d'appel local par téléphone ou centralisé par le serveur de communication / le Cloud PBX1
  • mettre l'appel en attente
  • Commutation locale par téléphone ou centralisée via le serveur de communication / le Cloud PBX1
  • Conférence tripartite locale par téléphone ou centralisée via le serveur de communication / le Cloud PBX1
  • Rappel sur occupé et non disponible1
  • Plan de vote pour des règles de vote complexes
  • Annuaire téléphonique, 2 000 entrées locales dans le téléphone
  • LDAP - accès via SSL aux annuaires téléphoniques centraux, par exemple OpenLDAP ou Microsoft Active Directory
  • Listes d'appels pour 100 appels manqués, composés et reçus
  • Navigateur XML pour l'affichage de menus et de listes de fonctions centrales (par exemple, listes d'appels, annuaires téléphoniques)1
  • Touches de navigation à 5 directions
  • 4 touches contextuelles
  • Touches de fonction pour le renvoi/transfert d'appel et le contrôle du volume
  • Touches de fonction, y compris la signalisation par LED pour l'accès à la liste d'appels, la boîte vocale, la mise en attente, le fonctionnement du casque, le mode mains-libres/écoute et la mise en sourdine du microphone
  • 20 touches de fonction auto-étiquetées et librement programmables avec signalisation d'état multicolore
  • Champ de lampes occupées (BLF) pour l'indication de l'état d'appel et d'occupation des postes1
  • Intégration des touches de fonction dans les applications et processus propres au moyen de modèles LUA
  • LED du boîtier pour signaler les appels actifs et les appels entrants Rétro-éclairage automatique avec luminosité réglable et temps d'extinction
  • Mise en sourdine du microphone
  • Montage mural
  • Angle d'inclinaison du téléphone : 30° ou 45
  • Langues : allemand, anglais, français, grec
  • La localisation, y compris la langue, l'heure, la date et les sons
  • Caractéristiques du système
  • Connexion/déconnexion du groupe
  • Identification de l'appelant - affichage des numéros de téléphone et des noms figurant dans l'annuaire téléphonique central
  • Veuillez ne pas déranger / Ne pas déranger (DND)
  • Décrocher - prendre un appel
  • Renvoi d'appel centralisé via le serveur de communication
  • Accès à l'annuaire téléphonique central
  • Recherche de nom en ligne (recherche inversée) Champ de lampe occupée (BLF) pour afficher l'état d'appel et d'occupation des postes
  • Changement des profils de configuration centraux, par exemple commutation jour/nuit
  • Propriétés audio
  • Une qualité de parole élevée grâce à la suppression de l'écho
  • Codecs : G.722 (large bande), G.711 A-law/µ-Law, G.726, G.729, iLBC
  • Bruit de confort (GNC, production de bruit de confort)
  • Détection des pauses de la parole (VAD, Voice Activity Detection)
  • Duplex intégral mains libres
  • 22 mélodies qui sonnent
  • Volume de la sonnerie, du combiné, du casque et du kit mains libres réglable séparément
  • Connexion par RJ45 pour les casques sans fil avec support DHSG/EHS et les casques avec fil
  • Sécurité
  • Interface web protégée par un mot de passe
  • Serveur/client HTTPS
  • SIPS (RFC 3261) - signalisation cryptée
  • SRTP (RFC 3711 / RFC 4568) - transmission cryptée de données vocales
  • Sûreté de la couche transport (TLS)
  • VLAN (IEEE 802.1q)
  • Client VPN intégré (IPsec, OpenVPN)
  • Administration
  • La localisation, y compris la langue, l'heure, la date et les sons
  • Configuration via un navigateur web (HTTPS)
  • Installation en masse via un serveur d'approvisionnement : RedirectServer | Options DHCP 66/67 | Mise à jour de la configuration via -Notification sans redémarrage du téléphone | Transfert des paramètres via HTTP/HTTPS/TFTP
  • Protocoles de soutien
  • DHCPv4 (RFC 2131)
  • DHCPv4 Option 60 (identifiant de la classe du vendeur)
  • DHCPv4 option 66/67 (nom d'hôte/nom de fichier)
  • DHCPv4 Option 132/133 (VLAN ID/VLAN QoS)
  • DNS SRV-RR (RFC 2782)
  • PARALYSIE (RFC 3489, RFC 5389, RFC 7350)
  • HTTP/HTTPS (RFC 2616)
  • HTTPS (RFC 2818)
  • IPv4 (RFC 0791)
  • IPv6 (RFC 2460, RFC 8200)IPv6 (RFC 2460, RFC 8200)
  • IPv6 Dual Stack (RFC 4241)
  • IPv6 Dual Stack Lite (RFC 6333)
  • IPv6 SLAAC (RFC 4862)
  • BLF (RFC 4235)
  • LDAP (RFC 4511)
  • LDAP sur SSL/TLS (RFC 2830)
  • NTP (RFC 958)
  • RTCP (RFC 3550, RFC 3605)
  • RTP (RFC 3550)
  • DTMF : en bande, charge utile RTP (RFC 2833, 4733), SIP-INFO
  • SIP/SIPS (RFC 3261, RFC 2543)
  • SRTP (RFC 3711, RFC 4568)
  • TFTP (RFC 1350)
  • TLS (RFC 2246)
  • VLAN (IEEE 802.1q)

Avertissement

Mode d’emploi pas disponible en Français.
Cet article est réservé aux Professionnels. Seules les commandes effectuées sur cet article en tant que Professionnel pourront être honorées.

Souvent acheté ensemble

(*Les prix indiqués s'entendent HT)
Ce produit
Téléphone VoIP filaire Auerswald COMfortel D-400 écran couleur tactile noir

Téléphone VoIP filaire Auerswald COMfortel D-400 écran couleur tactile noir

Conrad Electronic

274,17 €*
Adaptateur Auerswald COMfortel PoE-1000 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Adaptateur Auerswald COMfortel PoE-1000 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Conrad Electronic

49,99 €*
Auerswald COMfortel D-XT20i Module d'extension pour système téléphonique écran TFT/LCD couleur noir

Auerswald COMfortel D-XT20i Module d'extension pour système téléphonique écran TFT/LCD couleur noir

Conrad Electronic

158,33 €*
Prix total:

482,49 €*

Souvent acheté ensemble

(*Les prix indiqués s'entendent HT)
Ce produit
Téléphone VoIP filaire Auerswald COMfortel D-400 écran couleur tactile noir

Téléphone VoIP filaire Auerswald COMfortel D-400 écran couleur tactile noir

Conrad Electronic

274,17 €*
Adaptateur Auerswald COMfortel PoE-1000 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Adaptateur Auerswald COMfortel PoE-1000 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Conrad Electronic

49,99 €*
Auerswald COMfortel D-XT20i Module d'extension pour système téléphonique écran TFT/LCD couleur noir

Auerswald COMfortel D-XT20i Module d'extension pour système téléphonique écran TFT/LCD couleur noir

Conrad Electronic

158,33 €*
Prix total:

482,49 €*

Quel type de Téléphones à système VoIP cherchez-vous ?

  • Téléphone Mitel

Accessoires

(*Les prix indiqués s'entendent HT)

L'accessoire nécessaire est impératif pour pouvoir utiliser le produit conformément à la description

Adaptateur Auerswald COMfortel PoE-1000 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Adaptateur Auerswald COMfortel PoE-1000 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Conrad Electronic

49,99 €*
Auerswald COMfortel D-XT20i Module d'extension pour système téléphonique écran TFT/LCD couleur noir

Auerswald COMfortel D-XT20i Module d'extension pour système téléphonique écran TFT/LCD couleur noir

Conrad Electronic

158,33 €*

Autres produits intéressants

(*Les prix indiqués s'entendent HT)
Téléphone système VoIP Yealink MP56 E2 Teams écran tactile gris

Téléphone système VoIP Yealink MP56 E2 Teams écran tactile gris

Conrad Electronic

274,17 €*
Téléphone VoIP filaire Grandstream SIP GXP-1615 Entry mit PoE écran couleur gris, noir

Téléphone VoIP filaire Grandstream SIP GXP-1615 Entry mit PoE écran couleur gris, noir

Conrad Electronic

44,99 €*
Téléphone VoIP filaire Yealink SIP-T54W écran couleur noir

Téléphone VoIP filaire Yealink SIP-T54W écran couleur noir

Conrad Electronic

158,33 €*
Station de base pour téléphone de conférence Yealink W90B DECT blanc

Station de base pour téléphone de conférence Yealink W90B DECT blanc

Conrad Electronic

254,17 €*
Téléphone système VoIP Yealink SIP-T31W écran monochrome gris

Téléphone système VoIP Yealink SIP-T31W écran monochrome gris

Conrad Electronic

108,33 €*
Téléphone système VoIP Yealink Yealink SIP-T31P - VoIP-Telefon - fünfwegig Anruffunktion écran monochrome gris

Téléphone système VoIP Yealink Yealink SIP-T31P - VoIP-Telefon - fünfwegig Anruffunktion écran monochrome gris

Conrad Electronic

68,33 €*
Téléphone VoIP filaire HP Poly HP Poly Edge Power Supply 5V/1A EMEA noir

Téléphone VoIP filaire HP Poly HP Poly Edge Power Supply 5V/1A EMEA noir

Conrad Electronic

5,83 €*
Téléphone VoIP filaire Yealink SIP-T53W écran éclairé noir

Téléphone VoIP filaire Yealink SIP-T53W écran éclairé noir

Conrad Electronic

141,66 €*
Téléphone VoIP filaire Auerswald COMfortel D-210 écran graphique noir

Téléphone VoIP filaire Auerswald COMfortel D-210 écran graphique noir

Conrad Electronic

158,33 €*
Téléphone VoIP filaire Auerswald COMfortel D-110 écran graphique noir

Téléphone VoIP filaire Auerswald COMfortel D-110 écran graphique noir

Conrad Electronic

124,99 €*
Téléphone VoIP filaire Gigaset Pro P855BW IP PRO noir

Téléphone VoIP filaire Gigaset Pro P855BW IP PRO noir

Conrad Electronic

158,33 €*
Auerswald COMfortel D-XT20i Module d'extension pour système téléphonique écran TFT/LCD couleur noir

Auerswald COMfortel D-XT20i Module d'extension pour système téléphonique écran TFT/LCD couleur noir

Conrad Electronic

158,33 €*
Téléphone VoIP filaire Auerswald COMfortel D-600 écran couleur noir

Téléphone VoIP filaire Auerswald COMfortel D-600 écran couleur noir

Conrad Electronic

487,50 €*
Téléphone système VoIP Yealink SIP-T31G écran monochrome gris

Téléphone système VoIP Yealink SIP-T31G écran monochrome gris

Conrad Electronic

87,49 €*
Station de base DECT Mitel Mitel RFP 45 DECT-Basisstation (Innenber pas d'écran blanc

Station de base DECT Mitel Mitel RFP 45 DECT-Basisstation (Innenber pas d'écran blanc

Conrad Electronic

549,17 €*
Station de base DECT Mitel Mitel RFP 44 DECT-Basisstation (Innenber pas d'écran blanc

Station de base DECT Mitel Mitel RFP 44 DECT-Basisstation (Innenber pas d'écran blanc

Conrad Electronic

337,50 €*
Combiné supplémentaire Gigaset GIGASET P800 KEY PRO Tastenmodul noir

Combiné supplémentaire Gigaset GIGASET P800 KEY PRO Tastenmodul noir

Conrad Electronic

137,49 €*
Téléphone VoIP filaire HP Poly HP Poly CCX 600 Business Media Phone MS multitouche noir

Téléphone VoIP filaire HP Poly HP Poly CCX 600 Business Media Phone MS multitouche noir

Conrad Electronic

440,83 €*
Système téléphonique RNIS Auerswald COMfortel 1600 port casque, fonction mains libres, écran tactile écran éclairé noir,

Système téléphonique RNIS Auerswald COMfortel 1600 port casque, fonction mains libres, écran tactile écran éclairé noir,

Conrad Electronic

229,17 €*
Système téléphonique RNIS Auerswald COMfortel 2600 répondeur téléphonique, port casque écran tactile noir, argent

Système téléphonique RNIS Auerswald COMfortel 2600 répondeur téléphonique, port casque écran tactile noir, argent

Conrad Electronic

320,83 €*
-5%
Téléphone VoIP filaire Yealink SIP-T57W écran couleur tactile noir

Téléphone VoIP filaire Yealink SIP-T57W écran couleur tactile noir

Conrad Electronic

254,17 €
240,83 €*
Gigaset Pro N530 IP PRO

Gigaset Pro N530 IP PRO

Conrad Electronic

61,66 €*
  • 1 500 000 références

  • 2500 marques

  • 18 marques Conrad

  • Service après-vente

  • 4 modes de livraison

  • Service Client

  • Ma commande

  • Modes de paiement pour les professionnels

  • Modes de paiement pour les particuliers

  • Droits de rétraction & retours

  • FAQ

  • Modes de livraison

  • A propos de Conrad

  • Conrad Your Sourcing Platform

  • Nouveautés & Conseils

  • Eco-responsabilité

  • ISO-certification

  • Vulnerability Disclosure Program

  • Information REACH

  • Informations sur l'accessibilité

  • Exercer mon droit de rétractation

  • Services Conrad

  • Service devis

  • e-Procurement

  • Service calibration

  • Accès rapide

  • Marques de A à Z

  • Catégories de A-Z

  • Nos promotions 🛒

  • Download Center

  • Recrutement

Newsletter

Inscrivez-vous à la newsletter et recevez 10 € dès 100 € d'achats HT sur votre prochaine commande, sans montant minimum d'achat.

Inscrivez-vous à la newsletter et recevez 10 € dès 100 € d'achats sur votre prochaine commande, sans montant minimum d'achat.

Veuillez saisir une adresse e-mail valide !

Bosch Brand Weeks
* Remise valable uniquement sur les articles immédiatement disponibles des marques Bosch Professional, Bosch Home and Garden, Bosch Accessories et Dremel (statut de disponibilité vert). Valable jusqu'au 04.10.2026 sur conrad.fr (hors commandes Marketplace). Non cumulable avec d'autres codes avantages. Valable une seule fois par client professionnel/particulier. Une limitation de la quantité vendue peut être appliquée dans certains cas.

Schneider Electric Asfora & Shelly
* Remises valables uniquement sur les articles disponibles immédiatement (statut de livraison vert) : 10 % de remise sur une sélection de produits de la marque Schneider Electric et sur l'ensemble de la gamme de la marque Shelly. Valable jusqu'au 25.10.2026 sur conrad.fr (à l'exclusion des produits expédiés directement par nos partenaires commerciaux). Non cumulable avec d'autres codes avantage. 1x par client professionnel/particulier. Dans certains cas, une limitation de la quantité de vente peut s'appliquer. Pour les membres PRO, conditions spécifiques : 15 % de remise sur une sélection d'articles disponibles immédiatement (statut de livraison vert) de la marque Schneider Electric.

Modes de paiement
Conrad sur les réseaux sociaux

Nous contacter

CONRAD ELECTRONIC

SERVICE CLIENT

ZONE COMMERCIALE
ENGLOS LES GEANTS
AVENUE DE LA BOUTILLERIE
59320 SEQUEDIN

Besoin d'aide ? Consultez notre FAQ

Les prix indiqués s'entendent HT (Hors Taxes)

Tous les prix indiqués s'entendent TTC (Toutes Taxes Comprises)

  • Protection des données

  • Méthodes de paiement sécurisées

  • Protocole SSL

  • Conditions générales de vente et d'utilisation

  • Mentions légales

  • Protection des données

  • Droit de rétractation

  • Résilier l'abonnement PRO

Comparaison des produits
Liste d'achats