• Platform for Everything Technical *
  • Livraison express en 24h ou 48h
  • Large gamme de services et d'articles
  • Retours simples et garantis
Conrad

TP-LINK SG2210MP JetStream SG2210MP V4 Switch Ethernet 8 ports 10 / 100 / 1000 MBit/s fonction PoE

EAN :
Ref. fabricant :
Code produit :
Livraison avant le ven. 13 novembre

20 pièce(s)
Vente et expédition :

Total
219,95 €
Livraison intracommunautaire (exonérée de TVA) Prix TTC 
hors 0,00 € 
dont 0,00 € d’éco-part
dont 0,00 € de copie privée
sans frais de port supplémentaires 
Livraison gratuite
Disponible uniquement pour les clients professionnels enregistrés

Droit de retour de 14 jours inclus

Points forts et détails

TP-LINK JetStream SG2210MP V4 Switch Ethernet

  • - Gestion Web L2/L2+ gérée SNMPv1/v2c/v3, SNTP
  • - Quality of service (QoS) support configuration des paramètres du site (CLI)
  • - Nombre de ports Ethernet RJ-45 de base : 8
  • - 10BASE-T, 100BASE-TX, 1000BASE-T
  • - Tableau d'adresses MAC : 8000 entrées capacité de commutation/routage : 20 Gbits/s.
  • - Liste de contrôle d'accès
  • - Montage sur rack 1U
  • - Bloc d'alimentation AC avec Power over Power Ethernet (PoE)

Caractéristiques techniques

  • Connectivité
  • Quantité de ports Ethernet RJ-45 de commutation de base : 8
  • Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
  • Nombre de modules SFP installés : 0
  • Nombre de modules SFP+ installés : 0
  • Quantité de ports .Gigabit Ethernet (copper) : 8
  • Quantité d'emplacements de modules SFP : 2
  • Poids et dimensions
  • Largeur : 294 mm
  • Profondeur : 180 mm
  • Hauteur : 44 mm
  • Puissance
  • Source d'alimentation : Secteur
  • Bloc d'alimentation inclus : Oui
  • Tension d'entrée AC : 100 - 240 V
  • Fréquence d'entrée AC : 50/60 Hz
  • Consommation (max) : 173,9 W
  • Conditions environnementales
  • Température d'opération : 0 - 50 °C
  • Température hors fonctionnement : -40 - 70 °C
  • Humidité relative de fonctionnement (H-H) : 10 - 90%
  • Taux d'humidité relative (stockage) : 5 - 90%
  • Dissipation thermique : 594,46 BTU/h
  • Protocoles
  • Protocoles de gestion : SNMPv1/v2c/v3, SNTP
  • Réseau
  • Standards réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Soutien 10G : Non
  • Technologie de câblage Ethernet cuivre : 10BASE-T, 100BASE-TX, 1000BASE-T
  • Port mirroring (Mise en miroir des ports) : Oui
  • Assistance contrôle des flux : Oui
  • Agrégation de lien : Oui
  • Contrôle Broadcast storm : Oui
  • Limitation du débit : Oui
  • Protocles Spanning Tree (STP) : Oui
  • Support VLAN : Oui
  • Fonctions LAN virtuelles : MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
  • Nombre de VLANs : 4000
  • Transmition des données
  • Répertoire MAC : 8000 entrées
  • Capacité de commutation : 20 Gbit/s
  • Taux de transfert : 14,9 Mpps
  • Nombre de files : 8
  • Support de trames étendues (Jumbo Frames) : Oui
  • Trames géantes : 9000
  • Mémoire cache de paquet : 4,1 Mo
  • Sécurité
  • Fonctions DHCP : DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Liste de contrôle d'accès (ACL) : Oui
  • Filtrage IGMP : Oui
  • Algorithme de sécurité soutenu : EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
  • Support SSH/SSL : Oui
  • Filtrage/protection BPDU : Oui
  • Liaison de port IP-MAC : Oui
  • Algorithmes de planification de file d'attente : ES, Weighted Round Robin (WRR)
  • Certificat
  • Certification : CE, FCC, RoHS
  • Caractéristiques de gestion
  • Type de commutateur : Géré
  • Banc de commutateurs : L2/L2+
  • Qualité de service (QoS) : Oui
  • Gestion basée sur le web : Oui
  • Géré sur le Cloud : Oui
  • Inspection ARP : Oui
  • Configuration des paramètres de localisation (CLI) : Oui
  • Journal des événements du système : Oui
  • Support MIB : RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
  • Fibre optique
  • Technologie de câblage Ethernet sur fibre : 100BASE-FX, 1000BASE-X
  • Design
  • Grille de montage : Oui
  • Format : 1U
  • Couleur du produit : Noir
  • Nombre de ventilateurs : 1 ventilateur(s)
  • PoE (alimentation via le port Ethernet)
  • Connexion Ethernet, supportant l'alimentation via ce port (PoE) : Oui
  • Quantité de ports Power Over Ethernet plus (PoE+) : 8
  • Budget Total Power over Ethernet (PoE) : 150 W
  • Caractéristiques de multidiffusion
  • Support à la multidifusion : Oui
Type de produit

Switch Ethernet

Vitesse de transfert LAN

10 MBit/s

100 MBit/s

10000 MBit/s

Débit de transmission

10 / 100 / 1000 MBit/s

Fonctionnalités de base

Commutateur - Géré

Ports Ethernet

8

Ports SFP

2 x

Ports 10/100/1000 Mb/s

8 x

Jumbo Frames

oui

Spécificités

fonction PoE

Alimentation

sur secteur

Adresses MAC

8000

Poids

2.28

Largeur

294 mm

Hauteur

44 mm

Profondeur

180 mm

Type

JetStream SG2210MP V4

Interfaces

RJ45

SFP

Couleur

noir

Nombre de ports

8 ports

UKCA

oui

Documents et téléchargements

Conseils d'utilisation et de sécurité

Conseils d'utilisation et de sécurité 3165508 TP-LINK SG2210MP JetStream SG2210MP V4 Switch Ethernet 8 ports 10 / 100 / 1000 MBit/s fonction PoE

Description

TP-LINK Omada TL-SG2210MP. Type de commutateur : géré, niveau de commutateur : L2/L2+. Commutation de base RJ-45 ; type de port Ethernet : Gigabit Ethernet (10/100/1000), nombre de ports Ethernet RJ-45 à commutation de base : 8. Tableau d'adresses MAC : 8 000 entrées, capacité de routage/commutation : 20 Gbits/s. Norme réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE... Power over Ethernet (PoE) Montage en rack ; facteur de forme : 1U

Ce texte a été traduit par une machine.

Modèle

  • - Gestion Web L2/L2+ gérée SNMPv1/v2c/v3, SNTP
  • - Quality of service (QoS) support configuration des paramètres du site (CLI)
  • - Nombre de ports Ethernet RJ-45 de base : 8
  • - 10BASE-T, 100BASE-TX, 1000BASE-T
  • - Tableau d'adresses MAC : 8000 entrées capacité de commutation/routage : 20 Gbits/s.
  • - Liste de contrôle d'accès
  • - Montage sur rack 1U
  • - Bloc d'alimentation AC avec Power over Power Ethernet (PoE)

Autres produits intéressants

(*Les prix indiqués s'entendent HT)