• Platform for Everything Technical *
  • Livraison express en 24h ou 48h
  • Large gamme de services et d'articles
  • Retours simples et garantis
Conrad

Zyxel GS1915-8, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex

1/5
Fiche technique (PDF)
EAN :
Ref. fabricant :
Code produit :
7 pièce(s)
Vente et expédition :

Total
88,67 €
Livraison intracommunautaire (exonérée de TVA) Prix TTC 
hors 0,00 € 
dont 0,00 € d’éco-part
dont 0,00 € de copie privée
sans frais de port supplémentaires 
Livraison gratuite
Plus que 7 pièce(s) en stock !
Disponible uniquement pour les clients professionnels enregistrés

Droit de retour de 14 jours inclus

Caractéristiques techniques

  • Connectivité
  • Quantité de ports Ethernet RJ-45 de commutation de base : 8
  • Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
  • Nombre de modules SFP installés : 0
  • Nombre de modules SFP+ installés : 0
  • Quantité de ports .Gigabit Ethernet (copper) : 8
  • Connecteur d'alimentation : Prise d’entrée AC
  • Poids et dimensions
  • Largeur : 250 mm
  • Profondeur : 104 mm
  • Hauteur : 27 mm
  • Poids : 620 g
  • Puissance
  • Source d'alimentation : Secteur
  • Tension d'entrée AC : 220 - 240 V
  • Fréquence d'entrée AC : 50 - 60 Hz
  • Consommation (max) : 4,7 W
  • Conditions environnementales
  • Température d'opération : 0 - 40 °C
  • Température hors fonctionnement : -40 - 70 °C
  • Humidité relative de fonctionnement (H-H) : 10 - 95%
  • Taux d'humidité relative (stockage) : 10 - 95%
  • Dissipation thermique : 16,03 BTU/h
  • Protocoles
  • Protocoles de gestion : SNMP v1,v2,v3, RMON (1,2,3,9)
  • Réseau
  • Standards réseau : IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • Soutien 10G : Non
  • Technologie de câblage Ethernet cuivre : 10BASE-T, 100BASE-TX, 1000BASE-T
  • Full duplex : Oui
  • Assistance contrôle des flux : Oui
  • Contrôle Broadcast storm : Oui
  • Limitation du débit : Oui
  • Auto MDI/MDI-X : Oui
  • Support VLAN : Oui
  • Nombre de VLANs : 8
  • Transmition des données
  • Répertoire MAC : 8000 entrées
  • Capacité de commutation : 16 Gbit/s
  • Taux de transfert : 11,9 Mpps
  • Support de trames étendues (Jumbo Frames) : Oui
  • Trames géantes : 9000
  • Mémoire cache de paquet : 0,525 Mo
  • Informations sur l'emballage
  • Largeur du colis : 302 mm
  • Profondeur du colis : 227 mm
  • Hauteur du colis : 64 mm
  • Poids du paquet : 1,1 kg
  • Sécurité
  • Filtrage IGMP : Oui
  • Filtrage d'adresse MAC : Oui
  • Support SSH/SSL : Oui
  • Certificat
  • Certification : CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
  • Caractéristiques de gestion
  • Type de commutateur : Géré
  • Banc de commutateurs : L2
  • Qualité de service (QoS) : Oui
  • Gestion basée sur le web : Oui
  • Journal des événements du système : Oui
  • Support MIB : RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
  • Contenu de l'emballage
  • Câbles inclus : Secteur
  • Guide de démarrage rapide : Oui
  • Guide d'utilisation : Oui
  • Manuel d'utilisation : Oui
  • Design
  • Couleur du produit : Noir
  • Voyants : Oui
  • Compatibilité électromagnétique : LVD EN60950-1, BSMI CNS14336-1
  • PoE (alimentation via le port Ethernet)
  • Connexion Ethernet, supportant l'alimentation via ce port (PoE) : Non
  • représentation / réalisation
  • Temps moyen entre pannes : 1144461 h
  • Données logistiques
  • Code du système harmonisé : 85176990
  • Caractéristiques de multidiffusion
  • Support à la multidifusion : Oui
Type de produit

Switch réseau

Vitesse de transfert LAN

1000 MBit/s

Fonctionnalités de base

Commutateur - Géré

Ports Ethernet

8

Ports 10/100/1000 Mb/s

8 x

Auto-Uplink sur chaque port

oui

Jumbo Frames

oui

Adresses MAC

8000

Poids

1.027 kg

Largeur

25 cm

Hauteur

2.7 cm

Profondeur

10.4 cm

Type

Zyxel GS1915 Series GS1915-8 - Switch - kompatibel mit NebulaFLEX

Interfaces

RJ45

Couleur

multicolore

UKCA

oui

Documents et téléchargements

Fiche technique

Fiche technique 823048966 Zyxel GS1915-8, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex